<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"/>
<title>Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit | MNN - Mother Nature Network</title>
<meta name="robots" content="NOODP,NOYDIR"/>
<meta id="dynamic-viewport" name="viewport" content="width=device-width">
<!-- Google Tag Manager -->
<script>dataLayer=[{'pageCategory':'Arts & Culture','contentType':'article','publicationDate':'2017-03-28','author':'Bryan Nelson'}];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K94LLX4');</script>
<!-- End Google Tag Manager -->
<script>if(screen.width>480){var mvp=document.getElementById('dynamic-viewport');mvp.setAttribute('content','width=1165');}</script>
<link rel="shortcut icon" href="/static/img/favicon.ico">
<meta property="fb:app_id" content="105725886143785"/>
<link rel="canonical" href="http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit"/>
<link rel="amphtml" href="//www.mnn.com/lifestyle/arts-culture/stories/amp/wildest-treasure-hunt-history-mystery-oak-island-money-pit"/>
<link rel="author" href="https://plus.google.com/u/0/b/109434992876028562582/107573904729328154319/posts"/>
<meta name="news_keywords" content="oak island,money pit,buried,treasure,mystery">
<meta name="description" content="Treasure hunters have been digging an ever deeper hole at this spot for more than 200 years, and still there&#39;s no loot — yet."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mothernaturenet">
<meta name="twitter:title" content="Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit">
<meta name="twitter:description" content="Treasure hunters have been digging an ever deeper hole at this spot for more than 200 years, and still there&#39;s no loot — yet.">
<meta name="twitter:image:src" content="https://media.mnn.com/assets/images/2017/03/moneypit.jpg.560x0_q80_crop-smart.jpg">
<meta name="twitter:domain" content="www.mnn.com">
<meta name="twitter:url" content="http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit"/>
<script type="application/ld+json">
  {
    "@context": "http://schema.org", 
    "@type": "Article", 
    "mainEntityOfPage": "http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit", 
    "name": "Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit", 
    "headline": "Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit", 
    "url": "http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit", 
    "articleSection": "Arts & Culture", 
    "about": "Treasure hunters have been digging an ever deeper hole at this spot for more than 200 years, and still there's no loot \u2014 yet.", 
    "author": "Bryan Nelson", 
    "datePublished": "2017-03-28T16:05:19+00:00", 
    "dateModified": "2017-03-28T16:05:04.668273+00:00", 
    "publisher": {
        "name": "Mother Nature Network", 
        "url": "http://www.mnn.com", 
        "foundingdate": 2009, 
        "telephone": "+1-404-856-7021", 
        "sameAs": [
            "https://twitter.com/mothernaturenet", 
            "https://plus.google.com/+MotherNatureNetwork", 
            "https://www.facebook.com/mothernaturenetwork", 
            "https://www.instagram.com/mothernaturenetwork/", 
            "https://www.linkedin.com/company/mother-nature-network", 
            "https://www.pinterest.com/mothernaturenet/", 
            "http://mothernaturenetwork.tumblr.com/", 
            "https://www.youtube.com/user/MotherNatureNetwork", 
            "https://en.wikipedia.org/wiki/Mother_Nature_Network"
        ], 
        "@context": "http://schema.org", 
        "founders": [
            "Joel Babbit", 
            "Chuck Leavell"
        ], 
        "logo": {
            "url": "http://www.mnn.com/static/img/MNN-Logo.png", 
            "width": "53", 
            "@type": "ImageObject", 
            "height": "53"
        }, 
        "@type": "Organization", 
        "description": "Mother Nature Network is the leading source for breaking news about our enviroment, helpful tips for sustainable living, socially conscious practices, and green health. MNN is one of the leading environmental websites across the globe."
    }, 
    "image": {
        "url": "https://media.mnn.com/assets/images/2017/03/moneypit.jpg.696x0_q80_crop-smart.jpg", 
        "width": "696", 
        "@type": "ImageObject", 
        "height": "491"
    }, 
    "alternativeHeadline": "After more than 200 years of digging, there's still no loot \u2014 yet."
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "www.mnn.com",
          "name": "MNN - Mother Nature Network"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "www.mnn.com/lifestyle",
          "name": "Lifestyle"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "www.mnn.com/lifestyle/arts-culture",
          "name": "Arts &amp; Culture"
        }
      }
    
  ]
}
</script>
<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>(function(){window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};window.mnn_ad=window.mnn_ad||{};var nextSlotId=0;mnn_ad.generateNextSlotId=function(){var id=nextSlotId++;return id;};})();</script>
<!-- Facebook Open Graph Tags -->
<meta property="og:title" content="Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit"/>
<meta property="og:url" content="http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit"/>
<meta property="og:description" content="Treasure hunters have been digging an ever deeper hole at this spot for more than 200 years, and still there&#39;s no loot — yet."/>
<meta property="og:image" content="https://media.mnn.com/assets/images/2017/03/moneypit.jpg.600x315_q80_crop-smart.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="MNN - Mother Nature Network"/>
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Latest Stories" href="/rss/all-mnn-content"/>
<link rel="alternate" type="application/rss+xml" title="Arts &amp; Culture Feed" href="/feeds/category/arts-culture/"/>
<script>googletag.cmd.push(function(){googletag.pubads().enableAsyncRendering();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("channel","lifestyle");googletag.pubads().setTargeting("category","arts-culture");googletag.pubads().setTargeting("type","article");googletag.pubads().setTargeting("url","wildest-treasure-hunt-history-mystery-oak-island-money-pit");googletag.enableServices();});</script>
<script>;window.Modernizr=function(a,b,c){function v(a){i.cssText=a}function w(a,b){return v(prefixes.join(a+";")+(b||""))}function x(a,b){return typeof a===b}function y(a,b){return!!~(""+a).indexOf(b)}function z(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:x(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=b.documentElement,g="modernizr",h=b.createElement(g),i=h.style,j,k={}.toString,l={},m={},n={},o=[],p=o.slice,q,r=function(a,c,d,e){var h,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:g+(d+1),l.appendChild(j);return h=["&#173;",'<style id="s',g,'">',a,"</style>"].join(""),l.id=g,(m?l:n).innerHTML+=h,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=f.style.overflow,f.style.overflow="hidden",f.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),f.style.overflow=k),!!i},s=function(b){var c=a.matchMedia||a.msMatchMedia;if(c)return c(b)&&c(b).matches||!1;var d;return r("@media "+b+" { #"+g+" { position: absolute; } }",function(b){d=(a.getComputedStyle?getComputedStyle(b,null):b.currentStyle)["position"]=="absolute"}),d},t={}.hasOwnProperty,u;!x(t,"undefined")&&!x(t.call,"undefined")?u=function(a,b){return t.call(a,b)}:u=function(a,b){return b in a&&x(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=p.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(p.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(p.call(arguments)))};return e});for(var A in l)u(l,A)&&(q=A.toLowerCase(),e[q]=l[A](),o.push((e[q]?"":"no-")+q));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)u(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof enableClasses!="undefined"&&enableClasses&&(f.className+=" "+(b?"":"no-")+a),e[a]=b}return e},v(""),h=j=null,e._version=d,e.mq=s,e.testStyles=r,e}(this,this.document);</script>
<style>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</style>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K94LLX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="notifications">
</div>
<div id="nav-top">
<div class="above-nav container hidden-xs">
<div class="nav-search pull-right">
<div class="nav-social">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="fb-blue" width="28px" height="28px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306 C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418 h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
<span>873.7K</span>
</div>
<div class="nav-social">
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="tw-blue" width="28px" height="28px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255 c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028 c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029 c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247 C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058 C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622 c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31 C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
<span>187.2K</span>
</div>
<div class="search-box">
<div class="google-search">
<form class="gsc-search-box" action="/search/google/keyword" method="GET">
<input autocomplete="off" type="text" size="10" class="gsc-input" name="query" title="search" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="Search">
<i class="fa fa-search"></i>
<input type="submit" value="" class="submit-search-desktop">
</form>
</div>
</div>
</div>
<div class="nav-logo">
<a href="/">
<svg height="55px" width="359px" viewBox="0 0 553 82" style="padding:1px">
<g>
<path fill="#666666" d="M129.4,52.2V39.1c0-3.7-1.7-5.6-4.7-5.6c-2.9,0-4.9,2-4.9,5.7v13h-5.3V39c0-3.6-1.8-5.6-4.7-5.6
                                    c-2.9,0-4.9,2.2-4.9,5.7v13h-5.3V29.1h5.3v3.5c1.5-2.1,3.5-4,7-4c3.3,0,5.7,1.6,6.9,4.1c1.8-2.5,4.3-4.1,7.8-4.1
                                    c5,0,8.1,3.2,8.1,8.8v14.8H129.4L129.4,52.2z M149.3,52.7c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1
                                    c7.1,0,12.3,5.4,12.3,12v0.1C161.7,47.3,156.5,52.7,149.3,52.7L149.3,52.7z M156.4,40.7c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4
                                    v0.1c0,4,2.9,7.4,7,7.4C153.7,48.1,156.4,44.8,156.4,40.7L156.4,40.7L156.4,40.7z M170.4,33.6V45c0,2.1,1,2.9,2.8,2.9
                                    c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V33.6h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H170.4
                                    L170.4,33.6z M195.3,52.2V39.1c0-3.6-1.8-5.6-5-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3v-32h5.3v12.4c1.5-2.1,3.6-4,7.2-4
                                    c5.2,0,8.2,3.5,8.2,8.8v14.8H195.3L195.3,52.2z M225,42.5h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8
                                    c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                    C225.1,41.5,225,42,225,42.5L225,42.5z M213.9,32.9c-3.2,0-5.5,2.5-6,6.1h11.9C219.5,35.6,217.4,32.9,213.9,32.9L213.9,32.9z
                                    M241.4,34.3c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.1h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H241.4L241.4,34.3z M269.1,52.6V39.5
                                    c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3l0-23.1h5.3V33c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8v14.8H269.1
                                    L269.1,52.6z M292.8,52.6v-2.9c-1.6,1.9-4,3.4-7.5,3.4c-4.3,0-8.2-2.5-8.2-7.1v-0.1c0-5,3.9-7.4,9.5-7.4c2.6,0,4.4,0.4,6.2,1v-0.6
                                    c0-3.3-2-5-5.7-5c-2.6,0-4.5,0.6-6.6,1.4l-1.4-4.2c2.5-1.1,5-1.9,8.7-1.9c3.5,0,6,0.9,7.7,2.6c1.7,1.7,2.5,4.1,2.5,7.1v13.7H292.8
                                    L292.8,52.6z M293,42.7c-1.4-0.5-3.2-0.9-5.3-0.9c-3.4,0-5.4,1.4-5.4,3.9v0.1c0,2.2,2,3.5,4.5,3.5c3.5,0,6.2-2,6.2-4.9V42.7
                                    L293,42.7z M308.3,34v11.3c0,2.1,1.1,2.9,2.8,2.9c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34
                                    h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2V34H308.3L308.3,34z M332.9,52.6V49c-1.5,2.2-3.6,4.1-7.2,4.1c-5.2,0-8.2-3.5-8.2-8.9V29.5h5.3
                                    v13.1c0,3.6,1.8,5.6,4.9,5.6c3.1,0,5.2-2.1,5.2-5.7v-13h5.3v23.1H332.9L332.9,52.6z M355.9,34.6c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3
                                    V29.5h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H355.9L355.9,34.6z M378.8,42.9h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8
                                    l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12V41c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                    C378.9,41.9,378.9,42.4,378.8,42.9L378.8,42.9z M367.8,33.3c-3.2,0-5.5,2.5-6,6.1h11.9C373.3,36,371.3,33.3,367.8,33.3L367.8,33.3z
                                    M405.8,52.9V39.8c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3V29.8h5.3v3.5c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8
                                    v14.8H405.8L405.8,52.9z M435.5,43.3h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3
                                    c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4C435.6,42.2,435.5,42.7,435.5,43.3L435.5,43.3z
                                    M424.5,33.7c-3.2,0-5.5,2.5-6,6.1h11.9C430,36.3,428,33.7,424.5,33.7L424.5,33.7z M445.1,34.4v11.3c0,2.1,1.1,2.9,2.8,2.9
                                    c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34.4h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H445.1
                                    L445.1,34.4z M480,53.1h-4.8L470,37.3l-5.2,15.8h-4.7l-7.5-23.3h5.4l4.6,15.9l5.1-15.9h4.6l5.1,15.9l4.7-15.9h5.3L480,53.1
                                    L480,53.1z M499.9,53.5c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1c7.1,0,12.3,5.4,12.3,12v0.1
                                    C512.3,48,507.1,53.5,499.9,53.5L499.9,53.5z M507,41.4c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4v0.1c0,4,2.9,7.4,7,7.4
                                    C504.3,48.8,507,45.5,507,41.4L507,41.4L507,41.4z M528.3,35c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.8h5.3V35c1.4-3.5,4.1-5.8,8.2-5.6
                                    V35H528.3L528.3,35z M552.6,52.9h-6.2l-6.8-10l-3.3,3.4v6.6H531V21h5.3v19.1l9.6-10.2h6.4l-9.2,9.4L552.6,52.9L552.6,52.9z"/>
<g>
<path fill="#2999D7" d="M40.9,0.5C18.5,0.5,0.4,18.6,0.4,41s18.1,40.5,40.5,40.5S81.4,63.4,81.4,41S63.3,0.5,40.9,0.5z M36.5,48.8
                                      h-6.1v-9.4c0-1.9-0.9-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4H8.6V31.6h6.1
                                      v2.4c1.1-1.4,2.7-2.7,5.1-2.7c2.3,0,4,1,5,2.8c1.5-1.7,3.3-2.8,5.8-2.8c3.7,0,5.9,2.3,5.9,6.3V48.8z M54.8,48.8h-6v-9.3
                                      c0-1.9-1-2.9-2.5-2.9s-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3V48.8z M67.1,48.8v-9.3
                                      c0-1.9-1-2.9-2.5-2.9c-1.5,0-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3v11.3H67.1z"/>
</g>
</g>
</svg>
</a>
</div>
<div class="cur-date">
March 28, 2017
</div>
</div>
<nav class="navbar navbar-default" role="navigation">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="" data-target=".test" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a href="/">
<svg height="42px" width="42px" viewBox="0 0 82 82" style="padding:1px">
<path fill="#ffffff" d="M40.9,0.5C18.5,0.5,0.4,18.6,0.4,41s18.1,40.5,40.5,40.5S81.4,63.4,81.4,41S63.3,0.5,40.9,0.5z M36.5,48.8
                                    h-6.1v-9.4c0-1.9-0.9-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4H8.6V31.6h6.1
                                    v2.4c1.1-1.4,2.7-2.7,5.1-2.7c2.3,0,4,1,5,2.8c1.5-1.7,3.3-2.8,5.8-2.8c3.7,0,5.9,2.3,5.9,6.3V48.8z M54.8,48.8h-6v-9.3
                                    c0-1.9-1-2.9-2.5-2.9s-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3V48.8z M67.1,48.8v-9.3
                                    c0-1.9-1-2.9-2.5-2.9c-1.5,0-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3v11.3H67.1z"/>
</svg>
</a>
<a href="/">
<svg class="visible-xs" height="35px" width="235px" viewBox="0 0 553 82" style="padding:1px">
<g>
<path fill="#ffffff" d="M129.4,52.2V39.1c0-3.7-1.7-5.6-4.7-5.6c-2.9,0-4.9,2-4.9,5.7v13h-5.3V39c0-3.6-1.8-5.6-4.7-5.6
                                      c-2.9,0-4.9,2.2-4.9,5.7v13h-5.3V29.1h5.3v3.5c1.5-2.1,3.5-4,7-4c3.3,0,5.7,1.6,6.9,4.1c1.8-2.5,4.3-4.1,7.8-4.1
                                      c5,0,8.1,3.2,8.1,8.8v14.8H129.4L129.4,52.2z M149.3,52.7c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1
                                      c7.1,0,12.3,5.4,12.3,12v0.1C161.7,47.3,156.5,52.7,149.3,52.7L149.3,52.7z M156.4,40.7c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4
                                      v0.1c0,4,2.9,7.4,7,7.4C153.7,48.1,156.4,44.8,156.4,40.7L156.4,40.7L156.4,40.7z M170.4,33.6V45c0,2.1,1,2.9,2.8,2.9
                                      c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V33.6h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H170.4
                                      L170.4,33.6z M195.3,52.2V39.1c0-3.6-1.8-5.6-5-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3v-32h5.3v12.4c1.5-2.1,3.6-4,7.2-4
                                      c5.2,0,8.2,3.5,8.2,8.8v14.8H195.3L195.3,52.2z M225,42.5h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8
                                      c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                      C225.1,41.5,225,42,225,42.5L225,42.5z M213.9,32.9c-3.2,0-5.5,2.5-6,6.1h11.9C219.5,35.6,217.4,32.9,213.9,32.9L213.9,32.9z
                                      M241.4,34.3c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.1h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H241.4L241.4,34.3z M269.1,52.6V39.5
                                      c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3l0-23.1h5.3V33c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8v14.8H269.1
                                      L269.1,52.6z M292.8,52.6v-2.9c-1.6,1.9-4,3.4-7.5,3.4c-4.3,0-8.2-2.5-8.2-7.1v-0.1c0-5,3.9-7.4,9.5-7.4c2.6,0,4.4,0.4,6.2,1v-0.6
                                      c0-3.3-2-5-5.7-5c-2.6,0-4.5,0.6-6.6,1.4l-1.4-4.2c2.5-1.1,5-1.9,8.7-1.9c3.5,0,6,0.9,7.7,2.6c1.7,1.7,2.5,4.1,2.5,7.1v13.7H292.8
                                      L292.8,52.6z M293,42.7c-1.4-0.5-3.2-0.9-5.3-0.9c-3.4,0-5.4,1.4-5.4,3.9v0.1c0,2.2,2,3.5,4.5,3.5c3.5,0,6.2-2,6.2-4.9V42.7
                                      L293,42.7z M308.3,34v11.3c0,2.1,1.1,2.9,2.8,2.9c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34
                                      h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2V34H308.3L308.3,34z M332.9,52.6V49c-1.5,2.2-3.6,4.1-7.2,4.1c-5.2,0-8.2-3.5-8.2-8.9V29.5h5.3
                                      v13.1c0,3.6,1.8,5.6,4.9,5.6c3.1,0,5.2-2.1,5.2-5.7v-13h5.3v23.1H332.9L332.9,52.6z M355.9,34.6c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3
                                      V29.5h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H355.9L355.9,34.6z M378.8,42.9h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8
                                      l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12V41c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                      C378.9,41.9,378.9,42.4,378.8,42.9L378.8,42.9z M367.8,33.3c-3.2,0-5.5,2.5-6,6.1h11.9C373.3,36,371.3,33.3,367.8,33.3L367.8,33.3z
                                      M405.8,52.9V39.8c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3V29.8h5.3v3.5c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8
                                      v14.8H405.8L405.8,52.9z M435.5,43.3h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3
                                      c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4C435.6,42.2,435.5,42.7,435.5,43.3L435.5,43.3z
                                      M424.5,33.7c-3.2,0-5.5,2.5-6,6.1h11.9C430,36.3,428,33.7,424.5,33.7L424.5,33.7z M445.1,34.4v11.3c0,2.1,1.1,2.9,2.8,2.9
                                      c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34.4h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H445.1
                                      L445.1,34.4z M480,53.1h-4.8L470,37.3l-5.2,15.8h-4.7l-7.5-23.3h5.4l4.6,15.9l5.1-15.9h4.6l5.1,15.9l4.7-15.9h5.3L480,53.1
                                      L480,53.1z M499.9,53.5c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1c7.1,0,12.3,5.4,12.3,12v0.1
                                      C512.3,48,507.1,53.5,499.9,53.5L499.9,53.5z M507,41.4c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4v0.1c0,4,2.9,7.4,7,7.4
                                      C504.3,48.8,507,45.5,507,41.4L507,41.4L507,41.4z M528.3,35c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.8h5.3V35c1.4-3.5,4.1-5.8,8.2-5.6
                                      V35H528.3L528.3,35z M552.6,52.9h-6.2l-6.8-10l-3.3,3.4v6.6H531V21h5.3v19.1l9.6-10.2h6.4l-9.2,9.4L552.6,52.9L552.6,52.9z"/>
<g>
<path fill="#ffffff" d="M40.9,0.5C18.5,0.5,0.4,18.6,0.4,41s18.1,40.5,40.5,40.5S81.4,63.4,81.4,41S63.3,0.5,40.9,0.5z M36.5,48.8
                                        h-6.1v-9.4c0-1.9-0.9-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4H8.6V31.6h6.1
                                        v2.4c1.1-1.4,2.7-2.7,5.1-2.7c2.3,0,4,1,5,2.8c1.5-1.7,3.3-2.8,5.8-2.8c3.7,0,5.9,2.3,5.9,6.3V48.8z M54.8,48.8h-6v-9.3
                                        c0-1.9-1-2.9-2.5-2.9s-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3V48.8z M67.1,48.8v-9.3
                                        c0-1.9-1-2.9-2.5-2.9c-1.5,0-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3v11.3H67.1z"/>
</g>
</g>
</svg>
</a>
</div>
<div id="navbar" class="navbar-collapse test visible-xs">
<ul class="mob_ul_search">
<li class="dropdown search-mobile visible-xs">
<form class="gsc-search-mobile" action="/search/google/keyword" method="GET">
<input autocomplete="off" type="text" size="10" class="gsc-input" name="query" title="search" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="">
<div class="submit-over">
<input type="submit" value="">
</div>
</form>
</li>
</ul>
<ul class="nav navbar-nav visible-xs">
<li class="dropdown earth-matters" data-target="earth-matters"><a class="dropdown" href="/earth-matters">Earth Matters <span class="caret hidden-xs"></span></a></li>
<li class="dropdown health" data-target="health"><a class="dropdown" href="/health">Health <span class="caret hidden-xs"></span></a></li>
<li class="dropdown lifestyle" data-target="lifestyle"><a class="dropdown" href="/lifestyle">Lifestyle <span class="caret hidden-xs"></span></a></li>
<li class="dropdown tech" data-target="tech"><a class="dropdown" href="/green-tech">Tech <span class="caret hidden-xs"></span></a></li>
<li class="dropdown money" data-target="money"><a class="dropdown" href="/money">Money <span class="caret hidden-xs"></span></a></li>
<li class="dropdown food-drink" data-target="food-drink"><a class="dropdown" href="/food">Food &amp; Drink <span class="caret hidden-xs"></span></a></li>
<li class="dropdown home" data-target="home"><a class="dropdown" href="/your-home">Home <span class="caret hidden-xs"></span></a></li>
<li class="dropdown family" data-target="family"><a class="dropdown" href="/family">Family <span class="caret hidden-xs"></span></a></li>
<li class="dropdown visible-xs"><a href="/about-us">About Us</a></li>
<li class="dropdown visible-xs"><a href="/contact">Contact Us</a></li>
<li class="dropdown visible-xs"><a href="/leaderboard">Leaderboard</a></li>
<li class="dropdown visible-xs"><a href="/photo">Photos</a></li>
<li class="dropdown visible-xs"><a href="/video">Videos</a></li>
<li class="dropdown visible-xs"><a href="/eco-glossary/mnn-quizzes">Quizzes</a></li>
<li class="dropdown visible-xs"><a href="/blogs">Blogs</a></li>
</ul>
<div class="mobile-nav-bottom visible-xs">
<div>
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306
                                C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418
                                h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255
                                c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028
                                c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029
                                c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247
                                C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058
                                C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622
                                c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31
                                C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://pinterest.com/mothernaturenet/">
<svg id="pin-circle" class="icon-white" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M8.624,10.163
            c-0.585-0.045-0.83-0.335-1.288-0.614c-0.252,1.322-0.56,2.59-1.472,3.251C5.582,10.803,6.277,9.303,6.6,7.71
            C6.05,6.783,6.666,4.92,7.826,5.379c1.427,0.565-1.237,3.443,0.552,3.803c1.867,0.375,2.63-3.241,1.472-4.417
            C8.176,3.067,4.98,4.726,5.373,7.157c0.096,0.594,0.709,0.774,0.245,1.595C4.547,8.516,4.227,7.67,4.268,6.544
            c0.066-1.843,1.656-3.133,3.251-3.312c2.017-0.226,3.909,0.74,4.17,2.637C11.984,8.01,10.779,10.33,8.624,10.163z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://plus.google.com/109434992876028562582/">
<svg id="gp-circle" class="icon-white" viewBox="0 0 97.75 97.75" style="padding:1px;">
<g>
<path d="M50.729,33.67c0-6.775-4.039-17.311-11.826-17.311c-2.448,0-5.071,1.222-6.577,3.105
            c-1.598,1.979-2.062,4.511-2.062,6.965c0,6.3,3.658,16.741,11.736,16.741c2.345,0,4.872-1.123,6.382-2.63
            C50.541,38.369,50.729,35.365,50.729,33.67z"/>
<path d="M45.657,58.414c-0.748-0.094-1.218-0.094-2.156-0.094c-0.847,0-5.918,0.185-9.859,1.511
            c-2.064,0.748-8.071,3.008-8.071,9.687c0,6.682,6.478,11.485,16.522,11.485c9.015,0,13.804-4.338,13.804-10.163
            C55.896,66.027,52.798,63.496,45.657,58.414z"/>
<path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
             M37.489,84.945c-13.616,0-20.184-6.488-20.184-13.455c0-3.385,1.687-8.18,7.227-11.475c5.818-3.576,13.709-4.043,17.936-4.334
            c-1.319-1.692-2.816-3.479-2.816-6.395c0-1.597,0.47-2.539,0.934-3.669c-1.034,0.096-2.062,0.188-3.002,0.188
            c-9.948,0-15.581-7.438-15.581-14.775c0-4.322,1.969-9.124,6.005-12.605c5.354-4.422,12.67-5.622,17.744-5.622H64.25l-6.105,3.836
            h-5.816c2.158,1.786,6.658,5.549,6.658,12.703c0,6.957-3.938,10.259-7.879,13.36c-1.223,1.221-2.632,2.538-2.632,4.611
            c0,2.065,1.41,3.193,2.44,4.047l3.383,2.628c4.132,3.479,7.888,6.679,7.886,13.177C62.184,76.012,53.635,84.945,37.489,84.945z
             M78.005,47.725v9.464h-4.646v-9.464h-9.393v-4.697h9.393v-9.406h4.646v9.406h9.438v4.697H78.005z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://flipboard.com/@MNNetwork" class="fb_mnn_mob">
<img src="/static/img/footer/xflipboard_mnn.png.pagespeed.ic.IZzs856dcA.png">
</a>
</div>
<div>
<a href="https://www.linkedin.com/company/mother-nature-network">
<svg id="ln-circle" class="icon-white" viewBox="0 0 21 21" style="padding:1px;">
<g>
<path d="M17.174,16.184v-4.295c0-2.301-1.229-3.371-2.865-3.371c-1.322,0-1.914,0.728-2.244,1.237V8.693h-2.49
  c0.033,0.703,0,7.49,0,7.49h2.49V12c0-0.223,0.016-0.446,0.082-0.606c0.18-0.447,0.589-0.91,1.276-0.91
  c0.901,0,1.261,0.687,1.261,1.693v4.008L17.174,16.184L17.174,16.184z M6.952,7.671c0.868,0,1.409-0.575,1.409-1.294
  C8.344,5.643,7.82,5.083,6.968,5.083S5.56,5.642,5.56,6.377c0,0.719,0.541,1.294,1.376,1.294H6.952z M11,22C4.925,22,0,17.075,0,11
  S4.925,0,11,0c6.075,0,11,4.925,11,11S17.075,22,11,22z M8.196,16.184v-7.49H5.707v7.49H8.196z"/>
</g>
</svg>
</a>
</div>
</div>
<div class="static-top-social">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" width="32px" height="32px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306 C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418 h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" width="32px" height="32px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255 c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028 c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029 c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247 C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058 C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622 c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31 C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
</div>
<div class="static-top-search">
<i id="search-toggle" class="fa fa-search"></i>
<div id='static-search'>
<form method="GET" action="/search/google/keyword">
<input type="text" name="query" placeholder="SEARCH">
<i class="fa fa-search"></i>
</form>
</div>
</div>
</div>
<!-- Collect the nav links, forms, and other content for toggling -->
<div class="collapse navbar-collapse" id="desktop-navbar">
<ul class="nav navbar-nav nav-dropdown">
<li class="dropdown" data-target="earth-matters-dropdown">
<a href="/earth-matters" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Earth Matters <span class="caret"></span></a>
<ul class="dropdown-menu earth-matters">
<li><a class="drop-label" href="/earth-matters/animals">Animals</a></li>
<li><a class="drop-label" href="/earth-matters/climate-weather">Climate &amp; Weather</a></li>
<li><a class="drop-label" href="/earth-matters/energy">Energy</a></li>
<li><a class="drop-label" href="/earth-matters/politics">Politics</a></li>
<li><a class="drop-label" href="/earth-matters/space">Space</a></li>
<li><a class="drop-label" href="/earth-matters/translating-uncle-sam">Translating Uncle Sam</a></li>
<li><a class="drop-label" href="/earth-matters/wilderness-resources">Wilderness &amp; Resources</a></li>
</ul>
</li>
<li class="dropdown" data-target="health-dropdown">
<a href="/health" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Health <span class="caret"></span></a>
<ul class="dropdown-menu health">
<li><a class="drop-label" href="/health/allergies">Allergies</a></li>
<li><a class="drop-label" href="/health/fitness-well-being">Fitness &amp; Well-Being</a></li>
<li><a class="drop-label" href="/health/healthy-spaces">Healthy Spaces</a></li>
</ul>
</li>
<li class="dropdown" data-target="lifestyle-dropdown">
<a href="/lifestyle" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
<ul class="dropdown-menu lifestyle">
<li><a class="drop-label" href="/lifestyle/arts-culture">Arts &amp; Culture</a></li>
<li><a class="drop-label" href="/lifestyle/eco-tourism">Eco-Tourism</a></li>
<li><a class="drop-label" href="/lifestyle/natural-beauty-fashion">Natural Beauty &amp; Fashion</a></li>
<li><a class="drop-label" href="/lifestyle/recycling">Recycling</a></li>
<li><a class="drop-label" href="/lifestyle/responsible-living">Responsible Living</a></li>
</ul>
</li>
<li class="dropdown" data-target="green-tech-dropdown">
<a href="/green-tech" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Tech <span class="caret"></span></a>
<ul class="dropdown-menu green-tech">
<li><a class="drop-label" href="/green-tech/computers">Computers</a></li>
<li><a class="drop-label" href="/green-tech/gadgets-electronics">Gadgets &amp; Electronics</a></li>
<li><a class="drop-label" href="/green-tech/research-innovations">Research &amp; Innovations</a></li>
<li><a class="drop-label" href="/green-tech/transportation">Transportation</a></li>
</ul>
</li>
<li class="dropdown" data-target="money-dropdown">
<a href="/money" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Money <span class="caret"></span></a>
<ul class="dropdown-menu money">
<li><a class="drop-label" href="/money/green-workplace">Green Workplace</a></li>
<li><a class="drop-label" href="/money/personal-finance">Personal Finance</a></li>
<li><a class="drop-label" href="/money/sustainable-business-practices">Sustainable Business Practices</a></li>
</ul>
</li>
<li class="dropdown" data-target="food-dropdown">
<a href="/food" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Food &amp; Drink <span class="caret"></span></a>
<ul class="dropdown-menu food">
<li><a class="drop-label" href="/food/beverages">Beverages</a></li>
<li><a class="drop-label" href="/food/healthy-eating">Healthy Eating</a></li>
<li><a class="drop-label" href="/food/recipes">Recipes</a></li>
</ul>
</li>
<li class="dropdown" data-target="your-home-dropdown">
<a href="/your-home" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Home <span class="caret"></span></a>
<ul class="dropdown-menu your-home">
<li><a class="drop-label" href="/your-home/at-home">At Home</a></li>
<li><a class="drop-label" href="/your-home/organic-farming-gardening">Organic Farming &amp; Gardening</a></li>
<li><a class="drop-label" href="/your-home/remodeling-design">Remodeling &amp; Design</a></li>
</ul>
</li>
<li class="dropdown" data-target="family-dropdown">
<a href="/family" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Family <span class="caret"></span></a>
<ul class="dropdown-menu family">
<li><a class="drop-label" href="/family/babies-pregnancy">Babies &amp; Pregnancy</a></li>
<li><a class="drop-label" href="/family/family-activities">Family Activities</a></li>
<li><a class="drop-label" href="/family/pets">Pets</a></li>
<li><a class="drop-label" href="/family/protection-safety">Protection &amp; Safety</a></li>
</ul>
</li>
</ul>
</div><!-- /.navbar-collapse -->
<div id="special-features">
<ul>
<li><a href="/photo">&raquo; Photos</a></li>
<li><a href="/video">&raquo; Videos</a></li>
<li><a href="/eco-glossary/mnn-quizzes">&raquo; Quizzes</a></li>
<li><a href="/leaderboard">&raquo; Leaderboard</a></li>
<li><a href="/blogs">&raquo; Blogs</a></li>
<li><a href="/contact">&raquo; Contact Us</a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="visible-xs">
<div id="dfp-ad-mnn_mobile_top-wrapper" class="">
<div id="mnn-mobile-top2">
<script>var fullAdUnit="/1024612/lifestyle_arts";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(max-width: 480px)')){googletag.defineSlot(fullAdUnit,[[320,50]],'mnn-mobile-top2').defineSizeMapping(mapHorizontal).addService(googletag.pubads()).setTargeting('pos','mnn-mobile-top2');googletag.enableServices();googletag.display('mnn-mobile-top2');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-mnn_mobile_top-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";}});}});</script>
</div>
</div>
</div>
<div id="main-content" class="container article">
<div class="row">
<div class="current-nav col-xs-12 hidden-xs">
<div>
<a href="/">MNN.com </a>
<span>&gt;</span>
<a href="/lifestyle">Lifestyle</a>
<span>&gt;</span>
<a href="/lifestyle/arts-culture">Arts &amp; Culture</a>
</div>
</div>
<div class="col-sm-8 col-xs-12">
<div class="article-header row">
<div class="heading  col-xs-12">
<h1>Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit</h1>
<h2 class="subhead">After more than 200 years of digging, there&#39;s still no loot — yet.</h2>
</div>
<div class="article-social col-xs-12">
<div class="sub-heading no-avatar">
<div class="info row">
<div class="author col-xs-9 col-sm-4 no-avatar">
<a href="/users/bnelson78" class="">Bryan Nelson</a> <div class="publish-info">March 28, 2017, 12:05 p.m.</div></div>
<div class="social no-avatar">
<div class="social-block col-sm-12">
<!-- facebook -->
<div id="fb-root"></div>
<div class="fb-share-button" data-href="http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit" data-layout="button_count">
</div>
<script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7" charset="utf-8"></script>
<!-- twitter -->
<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- pinterest -->
<a class="share-me pinterest" href="#" onclick="popUp=window.open('https://pinterest.com/pin/create/link/?url=http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit&media=https://media.mnn.com/assets/images/2017/03/moneypit.jpg&description=Treasure hunters have been digging an ever deeper hole at this spot for more than 200 years, and still there\u0027s no loot — yet.', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-pinterest"></i>
</a>
<!-- disqus -->
<div class="disqus_button">
<a href="#disqus_area" class="disqus_icon">
<i class="fa fa-comment"></i>
</a>
<a href="#disqus_thread" class="disqus_count hidden-xs"></a>
</div>
<a class="email_link" href="mailto:?subject=Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit - Mother Nature Network - http://www.mnn.com&body=Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit%0D%0A%0D%0Ahttp%3A%2F%2Fwww.mnn.com%2Flifestyle%2Farts-culture%2Fstories%2Fwildest-treasure-hunt-history-mystery-oak-island-money-pit">
<i class="fa fa-envelope fa-2x email_link_env"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-image col-xs-12">
<div class="image-caption">
<img class="img-responsive pinnable-image" src="https://media.mnn.com/assets/images/2017/03/moneypit.jpg.653x0_q80_crop-smart.jpg" alt="Oak Island Money Pit">
<div class="caption">
An aerial view of the excavation effort at the Oak Island Money Pit in 1931.
(Photo: Richard McCully/Wikimedia Commons)
</div>
</div>
</div>
<div class="col-xs-12">
<div id="article-content" class="article-body article-content">
<html><body><p>The story of the Oak Island Money Pit began way back in the summer of 1795, when a teenager named Daniel McGinnis saw strange lights flickering at night on an island just offshore from his home in Nova Scotia, Canada. The remote coastline is dotted with small islands, and being only a short distance from the thriving commercial center of colonial Boston, the region was known as a pirate enclave. So when he set out the next morning to investigate, McGinnis had buried loot on his mind.
</p><p>When McGinnis climbed ashore on Oak Island, his curiosity only grew. There, he found a peculiar circular depression approximately 13 feet in diameter, a telltale sign that something had been buried at this spot. So, naturally, the next day he returned with the necessary equipment to begin digging.
</p><p>The deeper McGinnis dug, the more curious he became; the hole definitely seemed man-made. Then, after digging down just 2 feet, he uncovered a layer of flagstone extending across the opening. There was no treasure yet, but his hunch that something valuable was buried there — for some strange or wondrous purpose — had only been heightened. He continued to dig.
</p><p>At 10 feet deep, someone had again covered the hole, this time with a layer of timber — another hint of buried treasure. A second wooden layer was found at 20 feet, and a third at 30 feet. There was still no treasure, and by now McGinnis had dug as far as he could. The legend of the <a href="http://www.oakislandmoneypit.com/" target="_blank">Oak Island Money Pit</a>, however, had just begun.
</p><h2>The mystery deepens</h2><p><a href="https://media.mnn.com/assets/images/2017/03/Oak_Island.png.838x0_q80.png"><img alt="Oak Island map" src="https://media.mnn.com/assets/images/2017/03/Oak_Island.png.838x0_q80.png"/></a>
<small>Oak Island lies about 660 feet off Nova Scotia's south shore in Mahone Bay. (Map: NormanEinstein/Wikimedia Commons)</small>
</p><p>In the years since, various companies and excavation teams with dreams of buried riches have taken up the digging effort at the same spot McGinnis found, all still to no avail. Even so, the mystery has deepened. And so has the hole.
</p><p>Wooden platforms every 10 feet have teased excavators, all the way down to at least 100 feet deep. At 90 feet, one of the pit's most enticing mysteries was uncovered: a stone slab with cryptic writing etched on it unlike any writing ever found before. Was it a cipher? A coded clue to the whereabouts of the hidden treasure?
</p><p>The obscure tablet remained undecipherable for decades. But then, in the 1860s, the puzzle drew the interest of a renowned professor of languages from Dalhousie University in Halifax, Nova Scotia, James Leitchi, who claimed to have been able to decode the text. Its message only motivated excavators to dig ever deeper. According to Leitchi, it read: "Forty Feet Below, Two Million Pounds Are Buried."
</p><p>Digging such a deep hole is not without engineering challenges; in fact, excavators have been stymied over the years by a number of issues that were only later solved with improved technology and, of course, a bigger budget. For instance, there's a constant battle against water flooding into the pit, as the hole is on a relatively small island just a short distance from the ocean. The flooding is so bothersome that some excavators have even theorized it's part of an elaborate booby trap, set up by the treasure's original buriers to foil its discovery.
</p><p>The excavation has now drilled down to 190 feet — well beyond the extra 40 feet prophesied by the stone slab's inscription — but still hasn't turned up any loot. If an 18th-century treasure could have been buried at such a depth, it would have been a monumental engineering feat. And yet people still seem compelled to dig.
</p><p>The effort has even drawn interest from the likes of Franklin Delano Roosevelt, 32nd president of the United States, who at the tender age of 27 decided to join the excavation effort at Oak Island. Famed actors John Wayne and Errol Flynn also got in on the action, each bidding for a chance to join the dig.
</p><h2>Theories abound</h2><p><a href="https://media.mnn.com/assets/images/2017/03/ark-of-covenant-painting-1800-crop.jpg.838x0_q80.jpg"><img alt="Ark of the Covenant" src="https://media.mnn.com/assets/images/2017/03/ark-of-covenant-painting-1800-crop.jpg.838x0_q80.jpg"/></a>
<small>Could the Ark of the Covenant — pictured here in an 1800 oil painting by American historical painter Benjamin West — have somehow ended up buried on a tiny Canadian island? (Image: Benjamin West/Wikimedia Commons)</small>
</p><p>Pirate booty remains the most popular theory about the suspected treasure, but other wacky theories have surfaced, too. Some have proposed, via various speculations, that the treasure is Marie Antoinette’s lost jewels, or that it might be secret documents identifying the true author of William Shakespeare's plays. One theory even posits the treasure might be the lost Ark of the Covenant.
</p><p>Skeptics have also offered some more tempered theories, suggesting the chasm is actually part of a natural sinkhole, and that it has filled with debris over the years through flooding and via the complex movements of the water table and tides. The fact the hole appears man-made, they say, is merely an illusion created by natural processes. And of the inscribed stone slab and other uncovered artifacts? Hoaxes.
</p><p>One way or another, it's worth asking: When will it stop? At what depth will it seem more like a wild goose chase than a genuine search for buried treasure? The mystery seems to have a life of its own at this point, an obsession that reaches far beyond the enticement of untold riches.
</p><p>The dig has even become the subject of a History Channel reality show called "<a href="http://www.history.com/shows/the-curse-of-oak-island" target="_blank">The Curse of Oak Island</a>," which follows the efforts of the land's current owners, Marty and Rick Lagina, as they scour the island for the concealed treasure. Season 4 of the series promises to finally solve the mystery.
</p><p>After more than 200 years of intense excavations, however, anything short of a bona fide treasure is unlikely to halt the hunt.
</p></body></html>
<div class="content-related-container">
<div class="content-related-title">
Related on MNN:
</div>
<div class="content-related-item row">
<div class="content-related-item-thumbnail">
<a href="/lifestyle/arts-culture/photos/10-of-the-worlds-biggest-unsolved-mysteries/go-figure">
<img src="https://media.mnn.com/assets/images/2013/06/intro_slide.jpg.96x64_q80_crop-smart.jpg" alt="hieroglyphics obscured by sand"/>
</a>
</div>
<div class="content-related-item-title">
<a href="/lifestyle/arts-culture/photos/10-of-the-worlds-biggest-unsolved-mysteries/go-figure">10 of the world&#39;s biggest unsolved mysteries</a>
</div>
</a>
</div>
<div class="content-related-item row">
<div class="content-related-item-thumbnail">
<a href="/lifestyle/arts-culture/stories/15-famous-people-who-mysteriously-disappeared">
<img src="https://media.mnn.com/assets/images/2013/02/MIssing-People-Collage-Cooper-Earhart-Hoffa.jpg.96x64_q80_crop-smart.jpg" alt="Famous missing people, including Amelia Earhart and D.B. Cooper"/>
</a>
</div>
<div class="content-related-item-title">
<a href="/lifestyle/arts-culture/stories/15-famous-people-who-mysteriously-disappeared">14 famous people who mysteriously disappeared</a>
</div>
</a>
</div>
</div>
<div class="content-tags">Related topics:
<a href="/eco-glossary/art-architecture">Art &amp; Architecture</a>,
<a href="/eco-glossary/travel">Travel</a>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="right_rail_email_signup">
<h4>Subscribe to our newsletter</h4>
<form action="" method="post" id="mc-right-rail-subscribe-form" name="mc-right-rail-subscribe-form" novalidate class="mc-right-rail-subscribe-form">
<input type='hidden' name='csrfmiddlewaretoken' value='9B64HxapfuadGublZE6D4tpvBitRzqWD'/>
<input type="email" placeholder="Email address" name="email_addr" id="email_addr">
<button type="submit" value="Subscribe" name="subscribe" id="mc-right-rail-subscribe">Go</button>
<div class="mc_reponse">
<label for="email_addr"></label>
</div>
</form>
</div>
</div>
<div class="also-like row">
<div class="col-xs-12">
<div class="widget-header h4-border">
<h4>Read this next</h4>
</div>
<div class="OUTBRAIN" data-src="http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit" data-widget-id="AR_1" data-ob-template="mnn"></div><script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>.AR_1 .strip-rec-link-title{text-align:center}.also-like .widget-header{margin-left:0}.also-like .col-xs-12{padding-right:0}.AR_1 .ob-text-content{padding-left:0!important;width:147px!important}.AR_1 .item-container{width:147px!important}.article .also-like a{float:left!important;margin-right:25px!important;text-align:center}.article .also-like a:nth-child(4), .article .also-like a:nth-child(8) {margin-right:0!important}@media (max-width:480px){.article .also-like .ob_container a{margin-right:0!important;width:49%}.article .also-like a .item-container{padding-left:5px;padding-right:5px;margin-left:auto;margin-right:auto}.article .also-like .AR_1 .ob-text-content{width:138px!important}}</style>
</div>
<div class="comments" id="disqus_area">
<div class="anchor-offset"><a name="disqus"></a></div>
<div id="disqus_thread"></div>
<script type="text/javascript">var disqus_shortname='mnnprod';var disqus_identifier='core::article::27787';var disqus_url='http://www.mnn.com/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div><!-- end comments -->
<script type="text/javascript">var disqus_shortname='mnnprod';(function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<!-- end article content well -->
</div>
<!-- end col-sm-8 -->
<div id="right-rail" class="col-sm-4 col-xs-12">
<!-- custom rail override on content -->
<div class="promo-rail">
<div class="widget-header header rail-header">
<h4>Trending on MNN</h4>
</div>
<ul>
<li>
<a href="/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit" data-popular-order="1">1</p>
</div>
<img src="https://media.mnn.com/assets/images/2017/03/moneypit.jpg.120x90_q80_crop-smart.jpg" alt="Oak Island Money Pit" class="most-popular-link" data-popular-url="/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit" data-popular-order="1">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/lifestyle/arts-culture/stories/wildest-treasure-hunt-history-mystery-oak-island-money-pit" data-popular-order="1">Is this the wildest treasure hunt in history? The mystery of the Oak Island Money Pit</h3>
</div>
</a>
</li>
<li>
<a href="/earth-matters/animals/videos/baby-otter-first-try-water-swimming">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/earth-matters/animals/videos/baby-otter-first-try-water-swimming" data-popular-order="2">2</p>
</div>
<img src="https://media.mnn.com/assets/images/2017/03/Baby-Otter-Shallow-Pool-First-Time-Water.jpg.120x90_q80_crop-smart.jpg" alt="A baby otter in a shallow pool of water." class="most-popular-link" data-popular-url="/earth-matters/animals/videos/baby-otter-first-try-water-swimming" data-popular-order="2">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/earth-matters/animals/videos/baby-otter-first-try-water-swimming" data-popular-order="2">In baby otter&#39;s first try, water is no fun</h3>
</div>
</a>
</li>
<li>
<a href="/earth-matters/animals/blogs/wolves-running-along-highway-canada">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/earth-matters/animals/blogs/wolves-running-along-highway-canada" data-popular-order="3">3</p>
</div>
<img src="https://media.mnn.com/assets/images/2017/03/wolf-running-canada-NWT.jpg.120x90_q80_crop-smart.jpg" alt="black wolf running along highway in Canada" class="most-popular-link" data-popular-url="/earth-matters/animals/blogs/wolves-running-along-highway-canada" data-popular-order="3">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/earth-matters/animals/blogs/wolves-running-along-highway-canada" data-popular-order="3">Woman films encounter with wild wolves running along a highway in Canada</h3>
</div>
</a>
</li>
<li>
<a href="/lifestyle/eco-tourism/stories/how-redesign-van-live-out-it">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/lifestyle/eco-tourism/stories/how-redesign-van-live-out-it" data-popular-order="4">4</p>
</div>
<img src="https://media.mnn.com/assets/images/2017/03/volkswagen-camper-crop.jpg.120x90_q80_crop-smart.jpg" alt="VW van cropped" class="most-popular-link" data-popular-url="/lifestyle/eco-tourism/stories/how-redesign-van-live-out-it" data-popular-order="4">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/lifestyle/eco-tourism/stories/how-redesign-van-live-out-it" data-popular-order="4">How to redesign a van to live out of it</h3>
</div>
</a>
</li>
<li>
<a href="/lifestyle/recycling/stories/cooking-and-canned-liquids-you-shouldnt-toss">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/lifestyle/recycling/stories/cooking-and-canned-liquids-you-shouldnt-toss" data-popular-order="5">5</p>
</div>
<img src="https://media.mnn.com/assets/images/2017/03/corn-on-cob-cooking.jpg.120x90_q80_crop-smart.jpg" alt="Corn on the cob" class="most-popular-link" data-popular-url="/lifestyle/recycling/stories/cooking-and-canned-liquids-you-shouldnt-toss" data-popular-order="5">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/lifestyle/recycling/stories/cooking-and-canned-liquids-you-shouldnt-toss" data-popular-order="5">8 cooking liquids you shouldn&#39;t toss</h3>
</div>
</a>
</li>
<li>
<a href="/lifestyle/arts-culture/stories/15-famous-people-who-mysteriously-disappeared">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/lifestyle/arts-culture/stories/15-famous-people-who-mysteriously-disappeared" data-popular-order="6">6</p>
</div>
<img src="https://media.mnn.com/assets/images/2013/02/MIssing-People-Collage-Cooper-Earhart-Hoffa.jpg.120x90_q80_crop-smart.jpg" alt="Famous missing people, including Amelia Earhart and D.B. Cooper" class="most-popular-link" data-popular-url="/lifestyle/arts-culture/stories/15-famous-people-who-mysteriously-disappeared" data-popular-order="6">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/lifestyle/arts-culture/stories/15-famous-people-who-mysteriously-disappeared" data-popular-order="6">14 famous people who mysteriously disappeared</h3>
</div>
</a>
</li>
</ul>
</div>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(max-width: 480px)')){googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-nat-rail").className="slug";}});}});})(mnn_ad);</script>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-nat-rail").className="slug";}});}});})(mnn_ad);</script>
<div id="dfp-ad-d7_test_rr_btf-wrapper" class="">
<div id="slug-mnn-rr-top" class="slug hide">SPONSORED</div>
<div id="mnn-rr-top">
<script>var fullAdUnit="/1024612/lifestyle_arts";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot(fullAdUnit,[[300,251],[300,100]],'mnn-rr-top').defineSizeMapping(mapBox).addService(googletag.pubads()).setTargeting('pos','mnn-rr-top');googletag.enableServices();googletag.display('mnn-rr-top');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-d7_test_rr_btf-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-rr-top").className="slug";}});}});</script>
</div>
</div>
<div class="promo-rail">
<div class="widget-header header rail-header">
<h4>Nature&#39;s Mysteries</h4>
</div>
<ul>
<li class="promo_border">
<a href="/earth-matters/wilderness-resources/videos/hole-lake-berryessa-life-saver">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2017/02/Lake-Berryessa-Glory-Hole-Spillway-Monticello-Dam.jpg.100x100_q80_crop-smart.jpg" alt="Glory Hole Spillway at Lake Berryessa" class="promo-rail-link" data-promo-url="/earth-matters/wilderness-resources/videos/hole-lake-berryessa-life-saver" data-promo-rail="Nature&#39;s Mysteries"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/wilderness-resources/videos/hole-lake-berryessa-life-saver">The &#39;hole&#39; of Lake Berryessa is a life-saver</h3>
<p class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/wilderness-resources/videos/hole-lake-berryessa-life-saver">What looks like a terrifying hole to the underworld is much more benign.</p>
</div>
</a>
</li>
<li class="promo_border">
<a href="/earth-matters/wilderness-resources/stories/mystery-danger-jacobs-well-texas">
<div class="promo-img right_img">
<img src="https://media.mnn.com/assets/images/2016/03/Swimming_in_Jacob&#39;s_Well.jpg.100x100_q80_crop-smart.jpg" alt="Jacob&#39;s Well" class="promo-rail-link" data-promo-url="/earth-matters/wilderness-resources/stories/mystery-danger-jacobs-well-texas" data-promo-rail="Nature&#39;s Mysteries"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/wilderness-resources/stories/mystery-danger-jacobs-well-texas">What&#39;s so dangerous about Jacob&#39;s Well?</h3>
<p class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/wilderness-resources/stories/mystery-danger-jacobs-well-texas">A central Texas getaway lures daredevils and those simply wanting to cool off.</p>
</div>
</a>
</li>
<li class="promo_border">
<a href="/earth-matters/wilderness-resources/stories/quest-solve-mystery-antarcticas-lost-meteorites-go">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2017/02/meteorite.jpg.100x100_q80_crop-smart.jpg" alt="meteorite" class="promo-rail-link" data-promo-url="/earth-matters/wilderness-resources/stories/quest-solve-mystery-antarcticas-lost-meteorites-go" data-promo-rail="Nature&#39;s Mysteries"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/wilderness-resources/stories/quest-solve-mystery-antarcticas-lost-meteorites-go">Antarctica&#39;s &#39;lost meteorites&#39;</h3>
<p class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/wilderness-resources/stories/quest-solve-mystery-antarcticas-lost-meteorites-go">Antarctica is oddly barren of iron-based meteorites. What could have happened to them?</p>
</div>
</a>
</li>
<li class="promo_border">
<a href="/lifestyle/eco-tourism/stories/the-mystery-of-devils-kettle-falls">
<div class="promo-img right_img">
<img src="https://media.mnn.com/assets/images/2016/05/devils-kettle-falls.jpg.100x100_q80_crop-smart.jpg" alt="Devil&#39;s Kettle Falls" class="promo-rail-link" data-promo-url="/lifestyle/eco-tourism/stories/the-mystery-of-devils-kettle-falls" data-promo-rail="Nature&#39;s Mysteries"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/lifestyle/eco-tourism/stories/the-mystery-of-devils-kettle-falls">The mystery of Devil&#39;s Kettle Falls</h3>
<p class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/lifestyle/eco-tourism/stories/the-mystery-of-devils-kettle-falls">2 waterfalls send half of a river on its way to Lake Superior. Where did the other half go?</p>
</div>
</a>
</li>
<li class="promo_border">
<a href="/earth-matters/animals/stories/humpback-whales-around-globe-are-mysteriously-rescuing-animals-orcas">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2016/07/humpbackwhale.jpg.100x100_q80_crop-smart.jpg" alt="humpback whale" class="promo-rail-link" data-promo-url="/earth-matters/animals/stories/humpback-whales-around-globe-are-mysteriously-rescuing-animals-orcas" data-promo-rail="Nature&#39;s Mysteries"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/animals/stories/humpback-whales-around-globe-are-mysteriously-rescuing-animals-orcas">Why are humpback whales rescuing orcas?</h3>
<p class="promo-rail-link" data-promo-rail="Nature&#39;s Mysteries" data-promo-url="/earth-matters/animals/stories/humpback-whales-around-globe-are-mysteriously-rescuing-animals-orcas">Scientists are baffled at this seemingly altruistic behavior.</p>
</div>
</a>
</li>
</ul>
</div>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(max-width: 480px)')){googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-nat-rail").className="slug";}});}});})(mnn_ad);</script>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-nat-rail").className="slug";}});}});})(mnn_ad);</script>
<div id="dfp-ad-d7_test_rr_atf-wrapper" class="">
<div id="slug-mnn-rr-bottom" class="slug hide">SPONSORED</div>
<div id="mnn-rr-bottom">
<script>var fullAdUnit="/1024612/lifestyle_arts";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot(fullAdUnit,[[300,250],[300,600]],'mnn-rr-bottom').defineSizeMapping(mapTallbox).addService(googletag.pubads()).setTargeting('pos','mnn-rr-bottom');googletag.enableServices();googletag.display('mnn-rr-bottom');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-d7_test_rr_atf-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-rr-bottom").className="slug";}});}});</script>
</div>
</div>
<div class="hidden-xs">
<div class="right_rail_email_signup">
<h4>Subscribe to our newsletter</h4>
<form action="" method="post" id="mc-right-rail-subscribe-form" name="mc-right-rail-subscribe-form" novalidate class="mc-right-rail-subscribe-form">
<input type='hidden' name='csrfmiddlewaretoken' value='9B64HxapfuadGublZE6D4tpvBitRzqWD'/>
<input type="email" placeholder="Email address" name="email_addr" id="email_addr">
<button type="submit" value="Subscribe" name="subscribe" id="mc-right-rail-subscribe">Go</button>
<div class="mc_reponse">
<label for="email_addr"></label>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container btm-ad hidden-xs">
<div id="dfp-ad-d7_footer_bottom-wrapper" class="">
<div id="slug-mnn-footer" class="slug hide">SPONSORED</div>
<div id="mnn-footer">
<script>var fullAdUnit="/1024612/lifestyle_arts";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot(fullAdUnit,[[728,90]],'mnn-footer').defineSizeMapping(mapHorizontal).addService(googletag.pubads()).setTargeting('pos','mnn-footer');googletag.enableServices();googletag.display('mnn-footer');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-d7_footer_bottom-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-footer").className="slug";}});}});</script>
</div>
</div>
</div>
<div class="footer-head hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-3">
Quick Links
</div>
<div class="col-sm-3">
MNN Tools
</div>
<div class="col-sm-3">
Connect
</div>
<div class="col-sm-3">
Channels
</div>
</div>
</div>
</div>
<div class="footer-links hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-3">
<ul>
<li><a href="/about-us">About Us</a>
</li>
<li><a href="/advisory-board">Advisory Board</a>
</li>
<li><a href="http://editorsblog.mnn.com/">Editors' Blog</a>
</li>
<li><a href="/mnns-media-page">Press</a>
</li>
<li><a href="/privacy">Privacy</a>
</li>
<li><a href="/terms-conditions-0">Terms of Service</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/blogs">Blogs</a>
</li>
<li><a href="/eco-glossary">Eco-glossary</a>
</li>
<li><a href="/eco-glossary/infographic">Infographics</a>
</li>
<li><a href="/eco-glossary/mnn-lists">Lists</a>
</li>
<li><a href="/photo">Photos</a>
</li>
<li><a href="/video">Videos</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/contact">Contact Us</a>
</li>
<li><a href="/newsletter">Newsletters</a>
</li>
<li><a href="/rss">RSS</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/earth-matters">Earth Matters</a>
</li>
<li><a href="/health">Health</a>
</li>
<li><a href="/lifestyle">Lifestyle</a>
</li>
<li><a href="/green-tech">Green Tech</a>
</li>
<li><a href="/money">Eco-Biz Money</a>
</li>
<li><a href="/your-home">Your Home</a>
</li>
<li><a href="/family">Family</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="social-links hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-2">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" width="22px" height="22px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306
                                C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418
                                h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>Facebook</a>
</div>
<div class="col-sm-2">
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" width="22px" height="22px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255
                                c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028
                                c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029
                                c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247
                                C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058
                                C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622
                                c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31
                                C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
Twitter</a>
</div>
<div class="col-sm-2">
<a href="https://www.pinterest.com/mothernaturenet/">
<svg id="pin-circle" class="icon-white" viewBox="0 0 16 16" width="22px" height="22px" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M8.624,10.163
            c-0.585-0.045-0.83-0.335-1.288-0.614c-0.252,1.322-0.56,2.59-1.472,3.251C5.582,10.803,6.277,9.303,6.6,7.71
            C6.05,6.783,6.666,4.92,7.826,5.379c1.427,0.565-1.237,3.443,0.552,3.803c1.867,0.375,2.63-3.241,1.472-4.417
            C8.176,3.067,4.98,4.726,5.373,7.157c0.096,0.594,0.709,0.774,0.245,1.595C4.547,8.516,4.227,7.67,4.268,6.544
            c0.066-1.843,1.656-3.133,3.251-3.312c2.017-0.226,3.909,0.74,4.17,2.637C11.984,8.01,10.779,10.33,8.624,10.163z"/>
</g>
</svg>Pinterest</a>
</div>
<div class="col-sm-2">
<a href="https://flipboard.com/@MNNetwork" class="fb_mnn_text">
<img src="/static/img/footer/xflipboard_mnn.png.pagespeed.ic.IZzs856dcA.png">
Flipboard</a>
</div>
<div class="col-sm-2">
<a href="https://plus.google.com/109434992876028562582/">
<svg class="icon-white" width="22px" height="22px" viewBox="0 0 97.75 97.75" style="padding:1px;">
<g>
<path d="M50.729,33.67c0-6.775-4.039-17.311-11.826-17.311c-2.448,0-5.071,1.222-6.577,3.105
            c-1.598,1.979-2.062,4.511-2.062,6.965c0,6.3,3.658,16.741,11.736,16.741c2.345,0,4.872-1.123,6.382-2.63
            C50.541,38.369,50.729,35.365,50.729,33.67z"/>
<path d="M45.657,58.414c-0.748-0.094-1.218-0.094-2.156-0.094c-0.847,0-5.918,0.185-9.859,1.511
            c-2.064,0.748-8.071,3.008-8.071,9.687c0,6.682,6.478,11.485,16.522,11.485c9.015,0,13.804-4.338,13.804-10.163
            C55.896,66.027,52.798,63.496,45.657,58.414z"/>
<path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
             M37.489,84.945c-13.616,0-20.184-6.488-20.184-13.455c0-3.385,1.687-8.18,7.227-11.475c5.818-3.576,13.709-4.043,17.936-4.334
            c-1.319-1.692-2.816-3.479-2.816-6.395c0-1.597,0.47-2.539,0.934-3.669c-1.034,0.096-2.062,0.188-3.002,0.188
            c-9.948,0-15.581-7.438-15.581-14.775c0-4.322,1.969-9.124,6.005-12.605c5.354-4.422,12.67-5.622,17.744-5.622H64.25l-6.105,3.836
            h-5.816c2.158,1.786,6.658,5.549,6.658,12.703c0,6.957-3.938,10.259-7.879,13.36c-1.223,1.221-2.632,2.538-2.632,4.611
            c0,2.065,1.41,3.193,2.44,4.047l3.383,2.628c4.132,3.479,7.888,6.679,7.886,13.177C62.184,76.012,53.635,84.945,37.489,84.945z
             M78.005,47.725v9.464h-4.646v-9.464h-9.393v-4.697h9.393v-9.406h4.646v9.406h9.438v4.697H78.005z"/>
</g>
</svg>Google Plus</a>
</div>
<div class="col-sm-2">
<a href="https://www.linkedin.com/company/mother-nature-network">
<svg class="icon-white" width="22px" height="22px" viewBox="0 0 21 21" style="padding:1px;">
<g>
<path d="M17.174,16.184v-4.295c0-2.301-1.229-3.371-2.865-3.371c-1.322,0-1.914,0.728-2.244,1.237V8.693h-2.49
  c0.033,0.703,0,7.49,0,7.49h2.49V12c0-0.223,0.016-0.446,0.082-0.606c0.18-0.447,0.589-0.91,1.276-0.91
  c0.901,0,1.261,0.687,1.261,1.693v4.008L17.174,16.184L17.174,16.184z M6.952,7.671c0.868,0,1.409-0.575,1.409-1.294
  C8.344,5.643,7.82,5.083,6.968,5.083S5.56,5.642,5.56,6.377c0,0.719,0.541,1.294,1.376,1.294H6.952z M11,22C4.925,22,0,17.075,0,11
  S4.925,0,11,0c6.075,0,11,4.925,11,11S17.075,22,11,22z M8.196,16.184v-7.49H5.707v7.49H8.196z"/>
</g>
</svg>LinkedIn</a>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div id="dfp-ad-mnn_mobile_bottom-wrapper" class="">
<div id="slug-mnn-mobile-bottom2" class="slug hide">SPONSORED</div>
<div id="mnn-mobile-bottom2">
<script>var fullAdUnit="/1024612/lifestyle_arts";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(max-width: 480px)')){googletag.defineSlot(fullAdUnit,[[300,249]],'mnn-mobile-bottom2').defineSizeMapping(mapBox).addService(googletag.pubads()).setTargeting('pos','mnn-mobile-bottom2');googletag.enableServices();googletag.display('mnn-mobile-bottom2');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-mnn_mobile_bottom-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-mobile-bottom2").className="slug";}});}});</script>
</div>
</div>
</div>
<div class="copyright container">
<div class="row copyright">
<div class="col-xs-12">
<h6>Copyright &copy; 2017 NARRATIVE CONTENT GROUP. All rights reserved.</h6>
</div>
</div>
</div>
</div>
<script src="/static/js/vendor/jquery.js.pagespeed.jm.Ktimv-Swkg.js"></script>
<script src="/static/js/vendor,_bootstrap.min.js+modal,_jquery.modal.min.js+jquery-ajaxchimp-master,_jquery.ajaxchimp.js+app.js+vendor,_jquery.fitvids.js.pagespeed.jc.HQRvSczn5F.js"></script><script>eval(mod_pagespeed_Gysy1YxaJn);</script>
<script>eval(mod_pagespeed_PY4cqQLo2I);</script>
<script>eval(mod_pagespeed_RhbcD2gDuu);</script>
<script>eval(mod_pagespeed_Lrx0HwdG6m);</script>
<script>eval(mod_pagespeed_600PDlV_dc);</script>
<script>$(function(){$("#article-content, .gallery_text").fitVids();});</script>
<script async data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script>pinterestDescription('After 200 years of digging, there\u0027s still no loot — yet.');</script>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=14471;_sf_async_config.domain='www.mnn.com';_sf_async_config.useCanonical=true;_sf_async_config.sections='Arts &amp; Culture';_sf_async_config.authors='Bryan Nelson';(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-a3dg0lzhn7Qx6"});</script><p></p><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a3dg0lzhn7Qx6.gif" height="1" width="1" alt="Quantcast"/></div>
<p></p></noscript>
<!-- End Quantcast tag -->
<script>var category_slug='arts-culture';$(function(){var date=new Date(),day_of_week=date.getDay(),spot=window.location.href.split('/')[3];var visited=getModalCookie("visited");if(visited==null){setModalCookie('visited',1);}else{visited=parseInt(visited);if(visited===1){$('#nl_signup_modal').ajaxChimp({url:'https://mnn.us4.list-manage.com/subscribe/post?u=6df70d8dcc50e45d16f196d8c&amp;id=fcbff2e256',callback:mcSignupCallback,});if(spot!=='newsletter'&&!Modernizr.mq('(max-width: 480px)')){$('#nl_signup_modal').modal();dataLayer.push({'event':'newsletter-modal'});}}}setModalCookie('visited',visited+1);});</script>
<form action="" class="newsletter_signup_form modal newsletter-popup" id="nl_signup_modal" style="display: none;">
<div id="close_nl_popup" class="pull-right"><a href="#close" rel="modal:close" class="modal-close"><i class="fa fa-times"></i></a></div>
<div class="main-box">
<div class="lead-text">We're happy you're here!<br/>Welcome to Mother Nature Network</div>
<div class="form-header">Try our newsletter for optimistic innovations, seasonal recipes, strong communities and the smartest ways to lead a sustainable lifestyle.</div>
<div class="form row">
<div class="col-sm-8 col-xs-12">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address" required>
<label for="mce-EMAIL"></label>
</div>
<div class="col-sm-4 col-xs-12 no-padding">
<button id="nl_signup_modal_submit" type="submit">Sign me up!</button>
</div>
</div>
<div class="row image">
<div class="col-sm-12 hidden-xs">
<img src="/static/img/xnewsletter_popup_graphic.jpg.pagespeed.ic.1HJlmM5PT7.jpg" alt="Frank Lloyd Wright quote with trees"/>
</div>
</div>
</div>
</form>
<span id="content-identifier" obj="27787" type="article" app="core"></span>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','758640910932929');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=758640910932929&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script data-pagespeed-no-defer>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</script><noscript class="psa_add_styles"><link rel="stylesheet" href="/static/css/A.mnn.css+font-awesome.4.2.0.min.css,Mcc.4QNefCWvO_.css.pagespeed.cf.RS4DvHvIKq.css"/><style>.AR_1 .strip-rec-link-title{text-align:center}.also-like .widget-header{margin-left:0}.also-like .col-xs-12{padding-right:0}.AR_1 .ob-text-content{padding-left:0!important;width:147px!important}.AR_1 .item-container{width:147px!important}.article .also-like a{float:left!important;margin-right:25px!important;text-align:center}.article .also-like a:nth-child(4), .article .also-like a:nth-child(8) {margin-right:0!important}.article .no-right-rail .ob_container{max-width:660px}.article .no-right-rail .also-like{max-width:672px}@media (max-width:480px){.article .also-like .ob_container a{margin-right:0!important;width:49%}.article .also-like a .item-container{padding-left:5px;padding-right:5px;margin-left:auto;margin-right:auto}.article .also-like .AR_1 .ob-text-content{width:138px!important}}</style><link href="/static/css/print/A.article.css.pagespeed.cf.UyXRfyumpJ.css" rel="stylesheet" type="text/css" media="print"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
