<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"/>
<title>Cassie De Pecol wanted to see the world. Now she&#39;s done it faster than anyone else | MNN - Mother Nature Network</title>
<meta name="robots" content="NOODP,NOYDIR"/>
<meta id="dynamic-viewport" name="viewport" content="width=device-width">
<script>if(screen.width>480){var mvp=document.getElementById('dynamic-viewport');mvp.setAttribute('content','width=1165');}</script>
<link rel="shortcut icon" href="/static/img/favicon.ico">
<meta property="fb:app_id" content="105725886143785"/>
<link rel="canonical" href="http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time"/>
<link rel="amphtml" href="//www.mnn.com/lifestyle/eco-tourism/stories/amp/cassie-de-pecol-sees-world-record-time"/>
<meta name="news_keywords" content="cassandra de pecol,cassie de pecol,expedition 196,travel world">
<meta name="description" content="Cassie De Pecol visited all 196 of the world&#39;s recognized sovereign nations faster than anyone else, and she&#39;s only 27."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mothernaturenet">
<meta name="twitter:title" content="Cassie De Pecol wanted to see the world. Now she&#39;s done it faster than anyone else">
<meta name="twitter:description" content="Cassie De Pecol visited all 196 of the world&#39;s recognized sovereign nations faster than anyone else, and she&#39;s only 27.">
<meta name="twitter:image:src" content="https://media.mnn.com/assets/images/2017/02/cassie-depecol-angkor-wat-cambodia.jpg.560x0_q80_crop-smart.jpg">
<meta name="twitter:domain" content="www.mnn.com">
<meta name="twitter:url" content="http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time"/>
<script type="application/ld+json">
  {
    "@context": "http://schema.org", 
    "@type": "Article", 
    "mainEntityOfPage": "http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time", 
    "name": "Cassie De Pecol wanted to see the world. Now she's done it faster than anyone else", 
    "headline": "Cassie De Pecol wanted to see the world. Now she's done it faster than anyone else", 
    "url": "http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time", 
    "articleSection": "Eco-Tourism", 
    "about": "Cassie De Pecol visited all 196 of the world's recognized sovereign nations faster than anyone else, and she's only 27.", 
    "author": "Mary Jo DiLonardo", 
    "datePublished": "2017-02-07T11:16:37+00:00", 
    "dateModified": "2017-02-07T14:32:54.008233+00:00", 
    "publisher": {
        "name": "Mother Nature Network", 
        "url": "http://www.mnn.com", 
        "foundingdate": 2009, 
        "telephone": "+1-404-856-7021", 
        "sameAs": [
            "https://twitter.com/mothernaturenet", 
            "https://plus.google.com/+MotherNatureNetwork", 
            "https://www.facebook.com/mothernaturenetwork", 
            "https://www.instagram.com/mothernaturenetwork/", 
            "https://www.linkedin.com/company/mother-nature-network", 
            "https://www.pinterest.com/mothernaturenet/", 
            "http://mothernaturenetwork.tumblr.com/", 
            "https://www.youtube.com/user/MotherNatureNetwork", 
            "https://en.wikipedia.org/wiki/Mother_Nature_Network"
        ], 
        "@context": "http://schema.org", 
        "founders": [
            "Joel Babbit", 
            "Chuck Leavell"
        ], 
        "logo": {
            "url": "http://www.mnn.com/static/img/MNN-Logo.png", 
            "width": "53", 
            "@type": "ImageObject", 
            "height": "53"
        }, 
        "@type": "Organization", 
        "description": "Mother Nature Network is the leading source for breaking news about our enviroment, helpful tips for sustainable living, socially conscious practices, and green health. MNN is one of the leading environmental websites across the globe."
    }, 
    "image": {
        "url": "https://media.mnn.com/assets/images/2017/02/cassie-depecol-angkor-wat-cambodia.jpg.696x0_q80_crop-smart.jpg", 
        "width": "696", 
        "@type": "ImageObject", 
        "height": "463"
    }
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "www.mnn.com",
          "name": "MNN - Mother Nature Network"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "www.mnn.com/lifestyle",
          "name": "Lifestyle"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "www.mnn.com/lifestyle/eco-tourism",
          "name": "Eco-Tourism"
        }
      }
    
  ]
}
</script>
<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>(function(){window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};window.mnn_ad=window.mnn_ad||{};var nextSlotId=0;mnn_ad.generateNextSlotId=function(){var id=nextSlotId++;return id;};})();</script>
<!-- Facebook Open Graph Tags -->
<meta property="og:title" content="Cassie De Pecol wanted to see the world. Now she&#39;s done it faster than anyone else"/>
<meta property="og:url" content="http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time"/>
<meta property="og:description" content="Cassie De Pecol visited all 196 of the world&#39;s recognized sovereign nations faster than anyone else, and she&#39;s only 27."/>
<meta property="og:image" content="https://media.mnn.com/assets/images/2017/02/cassie-depecol-angkor-wat-cambodia.jpg.600x315_q80_crop-smart.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="MNN - Mother Nature Network"/>
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Latest Stories" href="/rss/all-mnn-content"/>
<link rel="alternate" type="application/rss+xml" title="Eco-Tourism Feed" href="/feeds/category/eco-tourism/"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-6006826-3','auto');ga('require','displayfeatures');ga('send','pageview',{'dimension1':'Mary Jo DiLonardo','dimension2':'Eco-Tourism','dimension3':'2017-02'});</script>
<script>googletag.cmd.push(function(){googletag.pubads().enableAsyncRendering();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("channel","lifestyle");googletag.pubads().setTargeting("category","eco-tourism");googletag.pubads().setTargeting("type","article");googletag.pubads().setTargeting("url","cassie-de-pecol-sees-world-record-time");googletag.enableServices();});</script>
<script>;window.Modernizr=function(a,b,c){function v(a){i.cssText=a}function w(a,b){return v(prefixes.join(a+";")+(b||""))}function x(a,b){return typeof a===b}function y(a,b){return!!~(""+a).indexOf(b)}function z(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:x(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=b.documentElement,g="modernizr",h=b.createElement(g),i=h.style,j,k={}.toString,l={},m={},n={},o=[],p=o.slice,q,r=function(a,c,d,e){var h,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:g+(d+1),l.appendChild(j);return h=["&#173;",'<style id="s',g,'">',a,"</style>"].join(""),l.id=g,(m?l:n).innerHTML+=h,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=f.style.overflow,f.style.overflow="hidden",f.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),f.style.overflow=k),!!i},s=function(b){var c=a.matchMedia||a.msMatchMedia;if(c)return c(b)&&c(b).matches||!1;var d;return r("@media "+b+" { #"+g+" { position: absolute; } }",function(b){d=(a.getComputedStyle?getComputedStyle(b,null):b.currentStyle)["position"]=="absolute"}),d},t={}.hasOwnProperty,u;!x(t,"undefined")&&!x(t.call,"undefined")?u=function(a,b){return t.call(a,b)}:u=function(a,b){return b in a&&x(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=p.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(p.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(p.call(arguments)))};return e});for(var A in l)u(l,A)&&(q=A.toLowerCase(),e[q]=l[A](),o.push((e[q]?"":"no-")+q));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)u(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof enableClasses!="undefined"&&enableClasses&&(f.className+=" "+(b?"":"no-")+a),e[a]=b}return e},v(""),h=j=null,e._version=d,e.mq=s,e.testStyles=r,e}(this,this.document);</script>
<style>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</style>
</head>
<body>
<div id="notifications">
</div>
<div id="nav-top">
<div class="above-nav container hidden-xs">
<div class="nav-search pull-right">
<div class="nav-social">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="fb-blue" width="28px" height="28px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306 C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418 h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
<span>871.1K</span>
</div>
<div class="nav-social">
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="tw-blue" width="28px" height="28px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255 c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028 c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029 c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247 C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058 C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622 c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31 C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
<span>185.6K</span>
</div>
<div class="search-box">
<div class="google-search">
<form class="gsc-search-box" action="/search/google/keyword" method="GET">
<input autocomplete="off" type="text" size="10" class="gsc-input" name="query" title="search" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="Search">
<i class="fa fa-search"></i>
<input type="submit" value="" class="submit-search-desktop">
</form>
</div>
</div>
</div>
<div class="nav-logo">
<a href="/">
<svg height="55px" width="359px" viewBox="0 0 553 82" style="padding:1px">
<g>
<path fill="#666666" d="M129.4,52.2V39.1c0-3.7-1.7-5.6-4.7-5.6c-2.9,0-4.9,2-4.9,5.7v13h-5.3V39c0-3.6-1.8-5.6-4.7-5.6
                                    c-2.9,0-4.9,2.2-4.9,5.7v13h-5.3V29.1h5.3v3.5c1.5-2.1,3.5-4,7-4c3.3,0,5.7,1.6,6.9,4.1c1.8-2.5,4.3-4.1,7.8-4.1
                                    c5,0,8.1,3.2,8.1,8.8v14.8H129.4L129.4,52.2z M149.3,52.7c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1
                                    c7.1,0,12.3,5.4,12.3,12v0.1C161.7,47.3,156.5,52.7,149.3,52.7L149.3,52.7z M156.4,40.7c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4
                                    v0.1c0,4,2.9,7.4,7,7.4C153.7,48.1,156.4,44.8,156.4,40.7L156.4,40.7L156.4,40.7z M170.4,33.6V45c0,2.1,1,2.9,2.8,2.9
                                    c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V33.6h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H170.4
                                    L170.4,33.6z M195.3,52.2V39.1c0-3.6-1.8-5.6-5-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3v-32h5.3v12.4c1.5-2.1,3.6-4,7.2-4
                                    c5.2,0,8.2,3.5,8.2,8.8v14.8H195.3L195.3,52.2z M225,42.5h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8
                                    c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                    C225.1,41.5,225,42,225,42.5L225,42.5z M213.9,32.9c-3.2,0-5.5,2.5-6,6.1h11.9C219.5,35.6,217.4,32.9,213.9,32.9L213.9,32.9z
                                    M241.4,34.3c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.1h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H241.4L241.4,34.3z M269.1,52.6V39.5
                                    c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3l0-23.1h5.3V33c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8v14.8H269.1
                                    L269.1,52.6z M292.8,52.6v-2.9c-1.6,1.9-4,3.4-7.5,3.4c-4.3,0-8.2-2.5-8.2-7.1v-0.1c0-5,3.9-7.4,9.5-7.4c2.6,0,4.4,0.4,6.2,1v-0.6
                                    c0-3.3-2-5-5.7-5c-2.6,0-4.5,0.6-6.6,1.4l-1.4-4.2c2.5-1.1,5-1.9,8.7-1.9c3.5,0,6,0.9,7.7,2.6c1.7,1.7,2.5,4.1,2.5,7.1v13.7H292.8
                                    L292.8,52.6z M293,42.7c-1.4-0.5-3.2-0.9-5.3-0.9c-3.4,0-5.4,1.4-5.4,3.9v0.1c0,2.2,2,3.5,4.5,3.5c3.5,0,6.2-2,6.2-4.9V42.7
                                    L293,42.7z M308.3,34v11.3c0,2.1,1.1,2.9,2.8,2.9c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34
                                    h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2V34H308.3L308.3,34z M332.9,52.6V49c-1.5,2.2-3.6,4.1-7.2,4.1c-5.2,0-8.2-3.5-8.2-8.9V29.5h5.3
                                    v13.1c0,3.6,1.8,5.6,4.9,5.6c3.1,0,5.2-2.1,5.2-5.7v-13h5.3v23.1H332.9L332.9,52.6z M355.9,34.6c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3
                                    V29.5h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H355.9L355.9,34.6z M378.8,42.9h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8
                                    l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12V41c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                    C378.9,41.9,378.9,42.4,378.8,42.9L378.8,42.9z M367.8,33.3c-3.2,0-5.5,2.5-6,6.1h11.9C373.3,36,371.3,33.3,367.8,33.3L367.8,33.3z
                                    M405.8,52.9V39.8c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3V29.8h5.3v3.5c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8
                                    v14.8H405.8L405.8,52.9z M435.5,43.3h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3
                                    c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4C435.6,42.2,435.5,42.7,435.5,43.3L435.5,43.3z
                                    M424.5,33.7c-3.2,0-5.5,2.5-6,6.1h11.9C430,36.3,428,33.7,424.5,33.7L424.5,33.7z M445.1,34.4v11.3c0,2.1,1.1,2.9,2.8,2.9
                                    c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34.4h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H445.1
                                    L445.1,34.4z M480,53.1h-4.8L470,37.3l-5.2,15.8h-4.7l-7.5-23.3h5.4l4.6,15.9l5.1-15.9h4.6l5.1,15.9l4.7-15.9h5.3L480,53.1
                                    L480,53.1z M499.9,53.5c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1c7.1,0,12.3,5.4,12.3,12v0.1
                                    C512.3,48,507.1,53.5,499.9,53.5L499.9,53.5z M507,41.4c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4v0.1c0,4,2.9,7.4,7,7.4
                                    C504.3,48.8,507,45.5,507,41.4L507,41.4L507,41.4z M528.3,35c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.8h5.3V35c1.4-3.5,4.1-5.8,8.2-5.6
                                    V35H528.3L528.3,35z M552.6,52.9h-6.2l-6.8-10l-3.3,3.4v6.6H531V21h5.3v19.1l9.6-10.2h6.4l-9.2,9.4L552.6,52.9L552.6,52.9z"/>
<g>
<path fill="#2999D7" d="M40.9,0.5C18.5,0.5,0.4,18.6,0.4,41s18.1,40.5,40.5,40.5S81.4,63.4,81.4,41S63.3,0.5,40.9,0.5z M36.5,48.8
                                      h-6.1v-9.4c0-1.9-0.9-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4H8.6V31.6h6.1
                                      v2.4c1.1-1.4,2.7-2.7,5.1-2.7c2.3,0,4,1,5,2.8c1.5-1.7,3.3-2.8,5.8-2.8c3.7,0,5.9,2.3,5.9,6.3V48.8z M54.8,48.8h-6v-9.3
                                      c0-1.9-1-2.9-2.5-2.9s-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3V48.8z M67.1,48.8v-9.3
                                      c0-1.9-1-2.9-2.5-2.9c-1.5,0-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3v11.3H67.1z"/>
</g>
</g>
</svg>
</a>
</div>
<div class="cur-date">
February 7, 2017
</div>
</div>
<nav class="navbar navbar-default" role="navigation">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="" data-target=".test" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a href="/">
<svg height="42px" width="42px" viewBox="0 0 82 82" style="padding:1px">
<path fill="#ffffff" d="M40.9,0.5C18.5,0.5,0.4,18.6,0.4,41s18.1,40.5,40.5,40.5S81.4,63.4,81.4,41S63.3,0.5,40.9,0.5z M36.5,48.8
                                    h-6.1v-9.4c0-1.9-0.9-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4H8.6V31.6h6.1
                                    v2.4c1.1-1.4,2.7-2.7,5.1-2.7c2.3,0,4,1,5,2.8c1.5-1.7,3.3-2.8,5.8-2.8c3.7,0,5.9,2.3,5.9,6.3V48.8z M54.8,48.8h-6v-9.3
                                    c0-1.9-1-2.9-2.5-2.9s-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3V48.8z M67.1,48.8v-9.3
                                    c0-1.9-1-2.9-2.5-2.9c-1.5,0-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3v11.3H67.1z"/>
</svg>
</a>
<a href="/">
<svg class="visible-xs" height="35px" width="235px" viewBox="0 0 553 82" style="padding:1px">
<g>
<path fill="#ffffff" d="M129.4,52.2V39.1c0-3.7-1.7-5.6-4.7-5.6c-2.9,0-4.9,2-4.9,5.7v13h-5.3V39c0-3.6-1.8-5.6-4.7-5.6
                                      c-2.9,0-4.9,2.2-4.9,5.7v13h-5.3V29.1h5.3v3.5c1.5-2.1,3.5-4,7-4c3.3,0,5.7,1.6,6.9,4.1c1.8-2.5,4.3-4.1,7.8-4.1
                                      c5,0,8.1,3.2,8.1,8.8v14.8H129.4L129.4,52.2z M149.3,52.7c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1
                                      c7.1,0,12.3,5.4,12.3,12v0.1C161.7,47.3,156.5,52.7,149.3,52.7L149.3,52.7z M156.4,40.7c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4
                                      v0.1c0,4,2.9,7.4,7,7.4C153.7,48.1,156.4,44.8,156.4,40.7L156.4,40.7L156.4,40.7z M170.4,33.6V45c0,2.1,1,2.9,2.8,2.9
                                      c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V33.6h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H170.4
                                      L170.4,33.6z M195.3,52.2V39.1c0-3.6-1.8-5.6-5-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3v-32h5.3v12.4c1.5-2.1,3.6-4,7.2-4
                                      c5.2,0,8.2,3.5,8.2,8.8v14.8H195.3L195.3,52.2z M225,42.5h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8
                                      c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                      C225.1,41.5,225,42,225,42.5L225,42.5z M213.9,32.9c-3.2,0-5.5,2.5-6,6.1h11.9C219.5,35.6,217.4,32.9,213.9,32.9L213.9,32.9z
                                      M241.4,34.3c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.1h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H241.4L241.4,34.3z M269.1,52.6V39.5
                                      c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3l0-23.1h5.3V33c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8v14.8H269.1
                                      L269.1,52.6z M292.8,52.6v-2.9c-1.6,1.9-4,3.4-7.5,3.4c-4.3,0-8.2-2.5-8.2-7.1v-0.1c0-5,3.9-7.4,9.5-7.4c2.6,0,4.4,0.4,6.2,1v-0.6
                                      c0-3.3-2-5-5.7-5c-2.6,0-4.5,0.6-6.6,1.4l-1.4-4.2c2.5-1.1,5-1.9,8.7-1.9c3.5,0,6,0.9,7.7,2.6c1.7,1.7,2.5,4.1,2.5,7.1v13.7H292.8
                                      L292.8,52.6z M293,42.7c-1.4-0.5-3.2-0.9-5.3-0.9c-3.4,0-5.4,1.4-5.4,3.9v0.1c0,2.2,2,3.5,4.5,3.5c3.5,0,6.2-2,6.2-4.9V42.7
                                      L293,42.7z M308.3,34v11.3c0,2.1,1.1,2.9,2.8,2.9c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34
                                      h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2V34H308.3L308.3,34z M332.9,52.6V49c-1.5,2.2-3.6,4.1-7.2,4.1c-5.2,0-8.2-3.5-8.2-8.9V29.5h5.3
                                      v13.1c0,3.6,1.8,5.6,4.9,5.6c3.1,0,5.2-2.1,5.2-5.7v-13h5.3v23.1H332.9L332.9,52.6z M355.9,34.6c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3
                                      V29.5h5.3v5.2c1.4-3.5,4.1-5.8,8.2-5.6v5.6H355.9L355.9,34.6z M378.8,42.9h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8
                                      l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3c-6.7,0-11.9-4.9-11.9-12V41c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4
                                      C378.9,41.9,378.9,42.4,378.8,42.9L378.8,42.9z M367.8,33.3c-3.2,0-5.5,2.5-6,6.1h11.9C373.3,36,371.3,33.3,367.8,33.3L367.8,33.3z
                                      M405.8,52.9V39.8c0-3.6-1.8-5.6-4.9-5.6c-3.1,0-5.2,2.1-5.2,5.7v13h-5.3V29.8h5.3v3.5c1.5-2.1,3.6-4,7.2-4c5.2,0,8.2,3.5,8.2,8.8
                                      v14.8H405.8L405.8,52.9z M435.5,43.3h-17c0.6,3.8,3.2,5.9,6.7,5.9c2.6,0,4.4-1,6.3-2.8l3.1,2.8c-2.2,2.6-5.2,4.3-9.5,4.3
                                      c-6.7,0-11.9-4.9-11.9-12v-0.1c0-6.6,4.7-12,11.3-12c7.4,0,11.1,5.8,11.1,12.4C435.6,42.2,435.5,42.7,435.5,43.3L435.5,43.3z
                                      M424.5,33.7c-3.2,0-5.5,2.5-6,6.1h11.9C430,36.3,428,33.7,424.5,33.7L424.5,33.7z M445.1,34.4v11.3c0,2.1,1.1,2.9,2.8,2.9
                                      c1.2,0,2.2-0.3,3.3-0.8v4.3c-1.3,0.7-2.8,1.2-4.8,1.2c-3.9,0-6.7-1.7-6.7-6.8V34.4h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6H445.1
                                      L445.1,34.4z M480,53.1h-4.8L470,37.3l-5.2,15.8h-4.7l-7.5-23.3h5.4l4.6,15.9l5.1-15.9h4.6l5.1,15.9l4.7-15.9h5.3L480,53.1
                                      L480,53.1z M499.9,53.5c-7,0-12.3-5.4-12.3-12v-0.1c0-6.6,5.3-12.1,12.3-12.1c7.1,0,12.3,5.4,12.3,12v0.1
                                      C512.3,48,507.1,53.5,499.9,53.5L499.9,53.5z M507,41.4c0-4.1-2.9-7.4-7.1-7.4c-4.2,0-7,3.3-7,7.4v0.1c0,4,2.9,7.4,7,7.4
                                      C504.3,48.8,507,45.5,507,41.4L507,41.4L507,41.4z M528.3,35c-4.6,0-7.9,3-7.9,9.2v8.8h-5.3V29.8h5.3V35c1.4-3.5,4.1-5.8,8.2-5.6
                                      V35H528.3L528.3,35z M552.6,52.9h-6.2l-6.8-10l-3.3,3.4v6.6H531V21h5.3v19.1l9.6-10.2h6.4l-9.2,9.4L552.6,52.9L552.6,52.9z"/>
<g>
<path fill="#ffffff" d="M40.9,0.5C18.5,0.5,0.4,18.6,0.4,41s18.1,40.5,40.5,40.5S81.4,63.4,81.4,41S63.3,0.5,40.9,0.5z M36.5,48.8
                                        h-6.1v-9.4c0-1.9-0.9-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9c-1.4,0-2.5,1-2.5,2.9v9.4H8.6V31.6h6.1
                                        v2.4c1.1-1.4,2.7-2.7,5.1-2.7c2.3,0,4,1,5,2.8c1.5-1.7,3.3-2.8,5.8-2.8c3.7,0,5.9,2.3,5.9,6.3V48.8z M54.8,48.8h-6v-9.3
                                        c0-1.9-1-2.9-2.5-2.9s-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3V48.8z M67.1,48.8v-9.3
                                        c0-1.9-1-2.9-2.5-2.9c-1.5,0-2.5,1-2.5,2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4,2.7-2.8,5.2-2.8c3.7,0,5.9,2.4,5.9,6.3v11.3H67.1z"/>
</g>
</g>
</svg>
</a>
</div>
<div id="navbar" class="navbar-collapse test visible-xs">
<ul class="nav navbar-nav visible-xs">
<li class="dropdown search-mobile visible-xs">
<form class="gsc-search-mobile" action="/search/google/keyword" method="GET">
<input autocomplete="off" type="text" size="10" class="gsc-input" name="query" title="search" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="">
<div class="submit-over">
<input type="submit" value="">
</div>
</form>
</li>
<li class="dropdown earth-matters" data-target="earth-matters"><a class="dropdown" href="/earth-matters">Earth Matters <span class="caret hidden-xs"></span></a></li>
<li class="dropdown health" data-target="health"><a class="dropdown" href="/health">Health <span class="caret hidden-xs"></span></a></li>
<li class="dropdown lifestyle" data-target="lifestyle"><a class="dropdown" href="/lifestyle">Lifestyle <span class="caret hidden-xs"></span></a></li>
<li class="dropdown tech" data-target="tech"><a class="dropdown" href="/green-tech">Tech <span class="caret hidden-xs"></span></a></li>
<li class="dropdown money" data-target="money"><a class="dropdown" href="/money">Money <span class="caret hidden-xs"></span></a></li>
<li class="dropdown food-drink" data-target="food-drink"><a class="dropdown" href="/food">Food &amp; Drink <span class="caret hidden-xs"></span></a></li>
<li class="dropdown home" data-target="home"><a class="dropdown" href="/your-home">Home <span class="caret hidden-xs"></span></a></li>
<li class="dropdown family" data-target="family"><a class="dropdown" href="/family">Family <span class="caret hidden-xs"></span></a></li>
<li class="dropdown visible-xs"><a href="/about-us">About Us</a></li>
<li class="dropdown visible-xs"><a href="/contact">Contact Us</a></li>
<li class="dropdown visible-xs"><a href="/leaderboard">Leaderboard</a></li>
<li class="dropdown visible-xs"><a href="/photo">Photos</a></li>
<li class="dropdown visible-xs"><a href="/video">Videos</a></li>
<li class="dropdown visible-xs"><a href="/eco-glossary/mnn-quizzes">Quizzes</a></li>
<li class="dropdown visible-xs"><a href="/blogs">Blogs</a></li>
</ul>
<div class="mobile-nav-bottom visible-xs">
<div>
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306
                                C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418
                                h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255
                                c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028
                                c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029
                                c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247
                                C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058
                                C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622
                                c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31
                                C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://pinterest.com/mothernaturenet/">
<svg id="pin-circle" class="icon-white" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M8.624,10.163
            c-0.585-0.045-0.83-0.335-1.288-0.614c-0.252,1.322-0.56,2.59-1.472,3.251C5.582,10.803,6.277,9.303,6.6,7.71
            C6.05,6.783,6.666,4.92,7.826,5.379c1.427,0.565-1.237,3.443,0.552,3.803c1.867,0.375,2.63-3.241,1.472-4.417
            C8.176,3.067,4.98,4.726,5.373,7.157c0.096,0.594,0.709,0.774,0.245,1.595C4.547,8.516,4.227,7.67,4.268,6.544
            c0.066-1.843,1.656-3.133,3.251-3.312c2.017-0.226,3.909,0.74,4.17,2.637C11.984,8.01,10.779,10.33,8.624,10.163z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://plus.google.com/109434992876028562582/">
<svg id="gp-circle" class="icon-white" viewBox="0 0 97.75 97.75" style="padding:1px;">
<g>
<path d="M50.729,33.67c0-6.775-4.039-17.311-11.826-17.311c-2.448,0-5.071,1.222-6.577,3.105
            c-1.598,1.979-2.062,4.511-2.062,6.965c0,6.3,3.658,16.741,11.736,16.741c2.345,0,4.872-1.123,6.382-2.63
            C50.541,38.369,50.729,35.365,50.729,33.67z"/>
<path d="M45.657,58.414c-0.748-0.094-1.218-0.094-2.156-0.094c-0.847,0-5.918,0.185-9.859,1.511
            c-2.064,0.748-8.071,3.008-8.071,9.687c0,6.682,6.478,11.485,16.522,11.485c9.015,0,13.804-4.338,13.804-10.163
            C55.896,66.027,52.798,63.496,45.657,58.414z"/>
<path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
             M37.489,84.945c-13.616,0-20.184-6.488-20.184-13.455c0-3.385,1.687-8.18,7.227-11.475c5.818-3.576,13.709-4.043,17.936-4.334
            c-1.319-1.692-2.816-3.479-2.816-6.395c0-1.597,0.47-2.539,0.934-3.669c-1.034,0.096-2.062,0.188-3.002,0.188
            c-9.948,0-15.581-7.438-15.581-14.775c0-4.322,1.969-9.124,6.005-12.605c5.354-4.422,12.67-5.622,17.744-5.622H64.25l-6.105,3.836
            h-5.816c2.158,1.786,6.658,5.549,6.658,12.703c0,6.957-3.938,10.259-7.879,13.36c-1.223,1.221-2.632,2.538-2.632,4.611
            c0,2.065,1.41,3.193,2.44,4.047l3.383,2.628c4.132,3.479,7.888,6.679,7.886,13.177C62.184,76.012,53.635,84.945,37.489,84.945z
             M78.005,47.725v9.464h-4.646v-9.464h-9.393v-4.697h9.393v-9.406h4.646v9.406h9.438v4.697H78.005z"/>
</g>
</svg>
</a>
</div>
<div>
<a href="https://flipboard.com/@MNNetwork" class="fb_mnn_mob">
<img src="/static/img/footer/xflipboard_mnn.png.pagespeed.ic.IZzs856dcA.png">
</a>
</div>
<div>
<a href="https://www.linkedin.com/company/mother-nature-network">
<svg id="ln-circle" class="icon-white" viewBox="0 0 21 21" style="padding:1px;">
<g>
<path d="M17.174,16.184v-4.295c0-2.301-1.229-3.371-2.865-3.371c-1.322,0-1.914,0.728-2.244,1.237V8.693h-2.49
  c0.033,0.703,0,7.49,0,7.49h2.49V12c0-0.223,0.016-0.446,0.082-0.606c0.18-0.447,0.589-0.91,1.276-0.91
  c0.901,0,1.261,0.687,1.261,1.693v4.008L17.174,16.184L17.174,16.184z M6.952,7.671c0.868,0,1.409-0.575,1.409-1.294
  C8.344,5.643,7.82,5.083,6.968,5.083S5.56,5.642,5.56,6.377c0,0.719,0.541,1.294,1.376,1.294H6.952z M11,22C4.925,22,0,17.075,0,11
  S4.925,0,11,0c6.075,0,11,4.925,11,11S17.075,22,11,22z M8.196,16.184v-7.49H5.707v7.49H8.196z"/>
</g>
</svg>
</a>
</div>
</div>
<div class="static-top-social">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" width="32px" height="32px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306 C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418 h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" width="32px" height="32px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255 c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028 c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029 c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247 C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058 C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622 c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31 C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
</div>
<div class="static-top-search">
<i id="search-toggle" class="fa fa-search"></i>
<div id='static-search'>
<form method="GET" action="/search/google/keyword">
<input type="text" name="query" placeholder="SEARCH">
<i class="fa fa-search"></i>
</form>
</div>
</div>
</div>
<!-- Collect the nav links, forms, and other content for toggling -->
<div class="collapse navbar-collapse" id="desktop-navbar">
<ul class="nav navbar-nav nav-dropdown">
<li class="dropdown" data-target="earth-matters-dropdown">
<a href="/earth-matters" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Earth Matters <span class="caret"></span></a>
<ul class="dropdown-menu earth-matters">
<li><a class="drop-label" href="/earth-matters/animals">Animals</a></li>
<li><a class="drop-label" href="/earth-matters/climate-weather">Climate &amp; Weather</a></li>
<li><a class="drop-label" href="/earth-matters/energy">Energy</a></li>
<li><a class="drop-label" href="/earth-matters/politics">Politics</a></li>
<li><a class="drop-label" href="/earth-matters/space">Space</a></li>
<li><a class="drop-label" href="/earth-matters/translating-uncle-sam">Translating Uncle Sam</a></li>
<li><a class="drop-label" href="/earth-matters/wilderness-resources">Wilderness &amp; Resources</a></li>
</ul>
</li>
<li class="dropdown" data-target="health-dropdown">
<a href="/health" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Health <span class="caret"></span></a>
<ul class="dropdown-menu health">
<li><a class="drop-label" href="/health/allergies">Allergies</a></li>
<li><a class="drop-label" href="/health/fitness-well-being">Fitness &amp; Well-Being</a></li>
<li><a class="drop-label" href="/health/healthy-spaces">Healthy Spaces</a></li>
</ul>
</li>
<li class="dropdown" data-target="lifestyle-dropdown">
<a href="/lifestyle" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Lifestyle <span class="caret"></span></a>
<ul class="dropdown-menu lifestyle">
<li><a class="drop-label" href="/lifestyle/arts-culture">Arts &amp; Culture</a></li>
<li><a class="drop-label" href="/lifestyle/eco-tourism">Eco-Tourism</a></li>
<li><a class="drop-label" href="/lifestyle/natural-beauty-fashion">Natural Beauty &amp; Fashion</a></li>
<li><a class="drop-label" href="/lifestyle/recycling">Recycling</a></li>
<li><a class="drop-label" href="/lifestyle/responsible-living">Responsible Living</a></li>
</ul>
</li>
<li class="dropdown" data-target="green-tech-dropdown">
<a href="/green-tech" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Tech <span class="caret"></span></a>
<ul class="dropdown-menu green-tech">
<li><a class="drop-label" href="/green-tech/computers">Computers</a></li>
<li><a class="drop-label" href="/green-tech/gadgets-electronics">Gadgets &amp; Electronics</a></li>
<li><a class="drop-label" href="/green-tech/research-innovations">Research &amp; Innovations</a></li>
<li><a class="drop-label" href="/green-tech/transportation">Transportation</a></li>
</ul>
</li>
<li class="dropdown" data-target="money-dropdown">
<a href="/money" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Money <span class="caret"></span></a>
<ul class="dropdown-menu money">
<li><a class="drop-label" href="/money/green-workplace">Green Workplace</a></li>
<li><a class="drop-label" href="/money/personal-finance">Personal Finance</a></li>
<li><a class="drop-label" href="/money/sustainable-business-practices">Sustainable Business Practices</a></li>
</ul>
</li>
<li class="dropdown" data-target="food-dropdown">
<a href="/food" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Food &amp; Drink <span class="caret"></span></a>
<ul class="dropdown-menu food">
<li><a class="drop-label" href="/food/beverages">Beverages</a></li>
<li><a class="drop-label" href="/food/healthy-eating">Healthy Eating</a></li>
<li><a class="drop-label" href="/food/recipes">Recipes</a></li>
</ul>
</li>
<li class="dropdown" data-target="your-home-dropdown">
<a href="/your-home" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Home <span class="caret"></span></a>
<ul class="dropdown-menu your-home">
<li><a class="drop-label" href="/your-home/at-home">At Home</a></li>
<li><a class="drop-label" href="/your-home/organic-farming-gardening">Organic Farming &amp; Gardening</a></li>
<li><a class="drop-label" href="/your-home/remodeling-design">Remodeling &amp; Design</a></li>
</ul>
</li>
<li class="dropdown" data-target="family-dropdown">
<a href="/family" class="dropdown-toggle ipad-drop" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">Family <span class="caret"></span></a>
<ul class="dropdown-menu family">
<li><a class="drop-label" href="/family/babies-pregnancy">Babies &amp; Pregnancy</a></li>
<li><a class="drop-label" href="/family/family-activities">Family Activities</a></li>
<li><a class="drop-label" href="/family/pets">Pets</a></li>
<li><a class="drop-label" href="/family/protection-safety">Protection &amp; Safety</a></li>
</ul>
</li>
</ul>
</div><!-- /.navbar-collapse -->
<div id="special-features">
<ul>
<li><a href="/photo">&raquo; Photos</a></li>
<li><a href="/video">&raquo; Videos</a></li>
<li><a href="/eco-glossary/mnn-quizzes">&raquo; Quizzes</a></li>
<li><a href="/leaderboard">&raquo; Leaderboard</a></li>
<li><a href="/blogs">&raquo; Blogs</a></li>
<li><a href="/contact">&raquo; Contact Us</a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="visible-xs">
<div id="dfp-ad-mnn_mobile_top-wrapper" class="">
<div id="mnn-mobile-top2">
<script>var fullAdUnit="/1024612/lifestyle_tourism";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(max-width: 480px)')){googletag.defineSlot(fullAdUnit,[[320,50]],'mnn-mobile-top2').defineSizeMapping(mapHorizontal).addService(googletag.pubads()).setTargeting('pos','mnn-mobile-top2');googletag.enableServices();googletag.display('mnn-mobile-top2');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-mnn_mobile_top-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";}});}});</script>
</div>
</div>
</div>
<div id="main-content" class="container article">
<div class="row">
<div class="current-nav col-xs-12 hidden-xs">
<div>
<a href="/">MNN.com </a>
<span>&gt;</span>
<a href="/lifestyle">Lifestyle</a>
<span>&gt;</span>
<a href="/lifestyle/eco-tourism">Eco-Tourism</a>
</div>
</div>
<div class="col-sm-8 col-xs-12">
<div class="article-header row">
<div class="heading  col-xs-12">
<h1>Cassie De Pecol wanted to see the world. Now she&#39;s done it faster than anyone else</h1>
</div>
<div class="article-social col-xs-12">
<div class="sub-heading">
<div class="info row">
<div class="avatar col-xs-2 col-sm-2">
<div class="av-wrapper">
<a href="/users/mdilonardo"><img src="https://media.mnn.com/assets/images/2016/02/picture-228228-1420740949.jpg.70x70_q80_crop-smart.jpg"/></a>
</div>
</div>
<div class="author col-xs-9 col-sm-4">
<a href="/users/mdilonardo" class="">Mary Jo DiLonardo</a> <div class="publish-info">February 7, 2017, 6:16 a.m.</div></div>
<div class="social">
<div class="social-block col-sm-12">
<!-- facebook -->
<div id="fb-root"></div>
<div class="fb-share-button" data-href="http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time" data-layout="button_count">
</div>
<script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7" charset="utf-8"></script>
<!-- twitter -->
<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- pinterest -->
<a class="share-me pinterest" href="#" onclick="popUp=window.open('https://pinterest.com/pin/create/link/?url=http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time&media=https://media.mnn.com/assets/images/2017/02/cassie-depecol-angkor-wat-cambodia.jpg&description=Cassie De Pecol visited all 196 of the world\u0027s recognized sovereign nations faster than anyone else, and she\u0027s only 27.', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-pinterest"></i>
</a>
<!-- disqus -->
<div class="disqus_button">
<a href="#disqus_area" class="disqus_icon">
<i class="fa fa-comment"></i>
</a>
<a href="#disqus_thread" class="disqus_count hidden-xs"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article-image col-xs-12">
<div class="image-caption">
<img class="img-responsive pinnable-image" src="https://media.mnn.com/assets/images/2017/02/cassie-depecol-angkor-wat-cambodia.jpg.653x0_q80_crop-smart.jpg" alt="Cassie De Pecol at Angkor Wat Buddhist temple in Cambodia.">
<div class="caption">
Cassie De Pecol at Angkor Wat Buddhist temple in Cambodia.
(Photo: <a href="https://www.facebook.com/photo.php?fbid=1550510141923377&amp;set=pb.100008932173997.-2207520000.1486395804.&amp;type=3&amp;theater">Cassandra De Pecol</a>/Facebook)
</div>
</div>
</div>
<div class="col-xs-12">
<div id="article-content" class="article-body article-content">
<html><body><p>In her early 20s, Cassie De Pecol spent two years traveling alone across four continents, getting by on the $2,000 she'd tucked away for her adventure. She saved money by sleeping in train stations, eating bread for meals and hitchhiking her way through Asia, Africa, South America and the Middle East. The trip merely whet her appetite.
</p>
<p>A few years later, on her 25th birthday, she realized she needed to make her high school dream come true.
</p>
<p>"As a young woman, I’d always dreamed to travel to as many countries as possible and make our world a better place. It bothered me though, that I could never figure out how to ignite this inner fire and make it happen," she writes on <a href="https://expedition196.com/blog/why-im-traveling-to-196-countries-and-how-the-reason-has-evolved-welivelimitless/" target="_blank">her blog, Expedition 196</a>. "I studied historical figures that had made a difference by putting aside society’s limitations and following their dreams. In the end they may have died, but they were able to make a positive and lasting impression on the world for generations to come. In moments of desperation, I came back to those thoughts that I visualized as an adolescent; that I needed to travel to every country and not change, but enhance our world."
</p>
<p>De Pecol says she went to an office supply store, bought a huge map of the world and hung it on her wall as she planned her itinerary: She was going to visit all 196 countries on Earth.
</p>
<h2>Hitting the road</h2>
<p><a href="https://media.mnn.com/assets/images/2017/02/DePecol-original-travel-map.jpg.838x0_q80.jpg"><img alt="Cassie De Pecol plotted out her adventure on this wall map." src="https://media.mnn.com/assets/images/2017/02/DePecol-original-travel-map.jpg.838x0_q80.jpg"/></a>
<small>De Pecol plotted out her adventure on this wall map. (Photo: Expedition 196)</small>
</p>
<p>She left Portland, Oregon, on July 24, 2015, endorsed by the International Institute of Peace through Tourism and with a handful of sponsors. She hopscotched from country to country, spending two to five days in each, often exchanging social media posts for lodging or relying on her sponsors to help with expenses.
</p>
<p>De Pecol documented her trip with images on <a href="https://www.facebook.com/CassandraLDePecol" target="_blank">Facebook</a> and <a href="https://www.instagram.com/expedition_196/?hl=en" target="_blank">Instagram</a>, also writing blog posts along the way. In addition to documenting the breathtaking places where she has traveled, she wrote about the many amazing people she met along the way. In Cuba, she realized she had only $20 in a place where only cash was accepted. She tried an ATM, but it didn't work; she had no idea how she was going to pay her taxi driver, she <a href="http://www.seeker.com/an-american-woman-has-become-the-fastest-person-to-visit-every-country-2236911140.html" target="_blank">told Seeker</a>. While she sat on a curb fighting tears, the driver approached her and offered her a place in his home for the night. The next morning she found out that his wife had given up her bed for her.
</p>
<p>"She had given up her bed so that I could sleep in it. She didn't even know me," De Pecol told Seeker. "Strangers all over the world, they want to show you how kind and helpful they are in welcoming you into their country."
</p>
<h2>Setting records</h2>
<p><a href="https://media.mnn.com/assets/images/2017/02/cassie-depecol-kabul.jpg.838x0_q80.jpg"><img alt="Cassie De Pecol explores the streets of Kabul." src="https://media.mnn.com/assets/images/2017/02/cassie-depecol-kabul.jpg.838x0_q80.jpg"/></a>
<small>Cassie De Pecol explores the streets of Kabul. (Photo: Cassandra De Pecol/Facebook)</small>
</p>
<p>Occasionally, De Pecol's adventures were more harrowing. She was often detained by authorities who thought she was a journalist or worked for the government. Once, her taxi was held up by thieves brandishing knives. But De Pecol says she's confident in her self-defense skills. An athlete since she was a teen, De Pecol is a triathlete and trained in Krav Maga, a self-defense system developed for the Israel Defense Forces.
</p>
<p>When De Pecol's excursion ended Feb. 2, 2017, she had traveled to 196 countries in 18 months and 26 days. The fastest time to complete the same feat, according to <a href="http://www.guinnessworldrecords.com/world-records/fastest-time-to-visit-all-countries-by-public-surface-transport/" target="_blank">Guinness</a>, was 4 years and 31 days, achieved by Graham Hughes of the U.K. Guinness still needs to verify De Pecol's records, but her accomplishment took only about half the time.
</p>
<p>In any case, according to <a href="http://cassiedepecol.com/" target="_blank">her website</a>, she's the first documented woman to travel to <a href="https://www.state.gov/s/inr/rls/4250.htm" target="_blank">every sovereign nation</a> (the U.S. doesn't count Taiwan), the first American woman to visit every sovereign nation, and the youngest American to travel to every sovereign nation. (A 24-year-old from the U.K. holds the <a href="http://www.guinnessworldrecords.com/world-records/80421-youngest-person-to-travel-to-all-sovereign-countries" target="_blank">youngest person</a> record.)
</p>
<h2>Now what?</h2>
<p><a href="https://media.mnn.com/assets/images/2017/02/cassie-depecol-st-petersburg-russia.jpg.838x0_q80.jpg"><img alt="De Pecol spots a 'candy cane church' in St. Petersburg, Russia." src="https://media.mnn.com/assets/images/2017/02/cassie-depecol-st-petersburg-russia.jpg.838x0_q80.jpg"/></a>
<small>De Pecol spots a 'candy cane church' in St. Petersburg, Russia. (Photo: Cassandra De Pecol/Facebook)</small>
</p>
<p>So what's next after this once-in-a lifetime adventure?
</p>
<p>"I plan on renting a cabin in the mountains of British Columbia for a couple months to piece together the trip with a clear mind," De Pecol says in her blog. "And I’ll also start looking into building my earth bag house, tiny house, or start looking into having a home base in a beautiful, serene part of America. One of my goals is to compete in my first full Ironman race around my 30th birthday, so I’ll likely for sure start training for that."
</p>
<p>But she's by no means finished with traveling. Her adventure will be made into a documentary, and she plans on speaking to high school and college students about her trip.
</p>
<p>"I’d love to continue inspiring people and traveling. And I hope that this trip will have made a significant difference in our world, enough to provide me with the opportunity to speak at universities and for the documentary to be used as an educational tool in high school and university classes. I also hope that I can help young girls to see their full potential and not limit themselves to what society says they should do."
</p></body></html>
<!-- Begin author bio block -->
<div class="post-article-widget">
<div class="social">
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active" role="presentation">
<a aria-controls="home" data-toggle="tab" href="#author-bio" role="tab"> Profile</a>
</li>
<li role="presentation">
<a aria-controls="recent-posts" data-toggle="tab" href="#recent-posts" role="tab"> Latest Stories</a>
</li>
</ul>
<!--Tab panes-->
<div class="tab-content">
<div class="tab-pane active" id="author-bio" role="tabpanel">
<p>
<a href="/users/mdilonardo">Mary Jo DiLonardo</a> writes about everything from health to parenting — and anything that helps explain why her dog does what he does.
</p>
</div>
<div class="tab-pane" id="recent-posts" role="tabpanel">
<div class="row">
<div class="col-sm-6">
<ul class="recent-posts-by-author">
<li>
<div class="posted">Posted 45 minutes ago:</div>
<h4>
<a href="/earth-matters/wilderness-resources/blogs/trump-executive-order-reopens-door-controversial-pipelines">Army Corps of Engineers clears way for Dakota Access Pipeline</a>
</h4>
</li>
<li>
<div class="posted">Posted 2 hours ago:</div>
<h4>
<a href="/your-home/organic-farming-gardening/stories/chinese-farmer-learns-legal-system-so-he-can-fight-chemical-company">Chinese farmer slowly learns legal system to fight chemical company</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-6">
<ul class="recent-posts-by-author">
<li>
<div class="posted">Posted 6 hours ago:</div>
<h4>
<a href="/earth-matters/animals/blogs/shedd-aquarium-says-goodbye-beloved-lungfish-granddad">Shedd Aquarium says goodbye to Grandad, the beloved lungfish</a>
</h4>
</li>
<li>
<div class="posted">Posted 8 hours ago:</div>
<h4>
<a href="/earth-matters/wilderness-resources/blogs/70-mile-long-crack-develops-antarctic-ice-shelf">Massive chunk of Antarctic ice shelf poised to break away</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-6">
<ul class="recent-posts-by-author">
</div>
</div>
</div>
</div>
</div>
<!-- End author bio block -->
<div class="content-related-container">
<div class="content-related-title">
Related on MNN:
</div>
<div class="content-related-item row">
<div class="content-related-item-thumbnail">
<a href="/lifestyle/eco-tourism/blogs/how-to-travel-well-when-you-have-a-9-to-5-job">
<img src="https://media.mnn.com/assets/images/2015/05/Girl-leaning-from-train.jpg.96x64_q80_crop-smart.jpg" alt="A woman leans out a train window and smiles. "/>
</a>
</div>
<div class="content-related-item-title">
<a href="/lifestyle/eco-tourism/blogs/how-to-travel-well-when-you-have-a-9-to-5-job">How to travel well when you have a 9-to-5 job</a>
</div>
</a>
</div>
<div class="content-related-item row">
<div class="content-related-item-thumbnail">
<a href="/lifestyle/eco-tourism/blogs/take-my-hand-15-amazing-photos-of-a-couples-travels">
<img src="https://media.mnn.com/assets/images/2014/01/Monaco-feature.jpg.96x64_q80_crop-smart.jpg" alt="Girlfriend leading boyfriend to Monaco"/>
</a>
</div>
<div class="content-related-item-title">
<a href="/lifestyle/eco-tourism/blogs/take-my-hand-15-amazing-photos-of-a-couples-travels">Take my hand: 15 amazing photos of a couple&#39;s travels</a>
</div>
</a>
</div>
</div>
<div class="content-tags">Related topics:
<a href="/eco-glossary/eco-tourism">Eco-tourism</a>,
<a href="/eco-glossary/travel">Travel</a>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div class="right_rail_email_signup">
<h4>Subscribe to our newsletter</h4>
<form action="" method="post" id="mc-right-rail-subscribe-form" name="mc-right-rail-subscribe-form" novalidate class="mc-right-rail-subscribe-form">
<input type='hidden' name='csrfmiddlewaretoken' value='7SRWl11WggXnFwONXsIQztEJ3hAoUaRZ'/>
<input type="email" placeholder="Email address" name="email_addr" id="email_addr">
<button type="submit" value="Subscribe" name="subscribe" id="mc-right-rail-subscribe">Go</button>
<div class="mc_reponse">
<label for="email_addr"></label>
</div>
</form>
</div>
</div>
<div class="also-like row">
<div class="col-xs-12">
<div class="widget-header h4-border">
<h4>Read this next</h4>
</div>
<div class="OUTBRAIN" data-src="http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time" data-widget-id="AR_1" data-ob-template="mnn"></div><script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>.AR_1 .strip-rec-link-title{text-align:center}.also-like .widget-header{margin-left:0}.also-like .col-xs-12{padding-right:0}.AR_1 .ob-text-content{padding-left:0!important;width:147px!important}.AR_1 .item-container{width:147px!important}.article .also-like a{float:left!important;margin-right:25px!important;text-align:center}.article .also-like a:nth-child(4), .article .also-like a:nth-child(8) {margin-right:0!important}@media (max-width:480px){.article .also-like .ob_container a{margin-right:0!important;width:49%}.article .also-like a .item-container{padding-left:5px;padding-right:5px;margin-left:auto;margin-right:auto}.article .also-like .AR_1 .ob-text-content{width:138px!important}}</style>
</div>
<div class="comments" id="disqus_area">
<div class="anchor-offset"><a name="disqus"></a></div>
<div id="disqus_thread"></div>
<script type="text/javascript">var disqus_shortname='mnnprod';var disqus_identifier='core::article::27676';var disqus_url='http://www.mnn.com/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div><!-- end comments -->
<script type="text/javascript">var disqus_shortname='mnnprod';(function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<!-- end article content well -->
</div>
<!-- end col-sm-8 -->
<div id="right-rail" class="col-sm-4 col-xs-12">
<!-- custom rail override on content -->
<div class="popular-now">
<div class="widget-header header h4-border-dotted">
<h4> Now on Eco-Tourism</h4>
</div>
<div class="articles">
<table class="table table-striped">
<tr>
<td>
<div class="rail_col">
<p class="number">1</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Cassie De Pecol wanted to see the world. Now she\u0027s done it faster than anyone else');">
Cassie De Pecol wanted to see the world. Now she&#39;s done it faster than anyone else</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/cassie-de-pecol-sees-world-record-time" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Cassie De Pecol wanted to see the world. Now she\u0027s done it faster than anyone else');">
<img src="https://media.mnn.com/assets/images/2017/02/cassie-depecol-angkor-wat-cambodia.jpg.68x56_q80_crop-smart.jpg" alt="Cassie De Pecol at Angkor Wat Buddhist temple in Cambodia."/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">2</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/too-beautiful-to-be-real-16-surreal-landscapes-found-on-earth" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Too beautiful to be real? 16 surreal landscapes found on Earth');">
Too beautiful to be real? 16 surreal landscapes found on Earth</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/too-beautiful-to-be-real-16-surreal-landscapes-found-on-earth" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Too beautiful to be real? 16 surreal landscapes found on Earth');">
<img src="https://media.mnn.com/assets/images/2013/05/f_wave_tourist.jpg.68x56_q80_crop-smart.jpg" alt="Surreal landscapes"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">3</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/blogs/beautiful-tidal-road-britains-deadliest" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'This beautiful tidal road is Britain\u0027s deadliest');">
This beautiful tidal road is Britain&#39;s deadliest</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/blogs/beautiful-tidal-road-britains-deadliest" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'This beautiful tidal road is Britain\u0027s deadliest');">
<img src="https://media.mnn.com/assets/images/2017/01/broomway-essex.jpg.68x56_q80_crop-smart.jpg" alt="Broomway Tidal Path"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">4</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/12-oldest-continuously-inhabited-cities" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', '12 oldest continuously inhabited cities');">
12 oldest continuously inhabited cities</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/12-oldest-continuously-inhabited-cities" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', '12 oldest continuously inhabited cities');">
<img src="https://media.mnn.com/assets/images/2015/07/shutterstock_292519988.jpg.68x56_q80_crop-smart.jpg" alt="Ancient town of Matera"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">5</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/blogs/move-small-canadian-town-get-job-and-2-acres" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Move to this small Canadian town, get a job and 2 acres');">
Move to this small Canadian town, get a job and 2 acres</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/blogs/move-small-canadian-town-get-job-and-2-acres" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Move to this small Canadian town, get a job and 2 acres');">
<img src="https://media.mnn.com/assets/images/2016/09/cape-breton-nova-scotia.jpg.68x56_q80_crop-smart.jpg" alt="Cape Breton, Nova Scotia"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">6</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/water-hole-portugal-looks-gateway-fantasy-world" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Water hole in Portugal looks like a gateway to a fantasy world');">
Water hole in Portugal looks like a gateway to a fantasy world</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/stories/water-hole-portugal-looks-gateway-fantasy-world" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Water hole in Portugal looks like a gateway to a fantasy world');">
<img src="https://media.mnn.com/assets/images/2016/04/dam.png.68x56_q80_crop-smart.png" alt="Covão do Conchos"/>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-nat-rail").className="slug";}});}});})(mnn_ad);</script>
<div id="dfp-ad-d7_test_rr_btf-wrapper" class="">
<div id="slug-mnn-rr-top" class="slug hide">SPONSORED</div>
<div id="mnn-rr-top">
<script>var fullAdUnit="/1024612/lifestyle_tourism";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot(fullAdUnit,[[300,251],[300,100]],'mnn-rr-top').defineSizeMapping(mapBox).addService(googletag.pubads()).setTargeting('pos','mnn-rr-top');googletag.enableServices();googletag.display('mnn-rr-top');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-d7_test_rr_btf-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-rr-top").className="slug";}});}});</script>
</div>
</div>
<div id="mnn-sponsor-rail">
<div class="widget-header header h4-border-dotted">
<h4>From our sponsor</h4>
</div>
<div class="hidden">
</div>
<div class="top-row">
<div class="social pull-right">
<a href="https://www.facebook.com/NAPAKNOWHOW" target="_blank">
<svg id="fb-circle" class="fb-blue" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306
                                C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418
                                h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>
</a>
<a href="https://twitter.com/NAPAKNOWHOW" target="_blank">
<svg id="tw-circle" class="tw-blue" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255
                                c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028
                                c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029
                                c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247
                                C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058
                                C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622
                                c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31
                                C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
</a>
<a href="https://plus.google.com/109178387020805572505/posts" target="_blank">
<svg id="gp-circle" class="gp-red" viewBox="0 0 97.75 97.75" style="padding:1px;">
<g>
<path d="M50.729,33.67c0-6.775-4.039-17.311-11.826-17.311c-2.448,0-5.071,1.222-6.577,3.105
            c-1.598,1.979-2.062,4.511-2.062,6.965c0,6.3,3.658,16.741,11.736,16.741c2.345,0,4.872-1.123,6.382-2.63
            C50.541,38.369,50.729,35.365,50.729,33.67z"/>
<path d="M45.657,58.414c-0.748-0.094-1.218-0.094-2.156-0.094c-0.847,0-5.918,0.185-9.859,1.511
            c-2.064,0.748-8.071,3.008-8.071,9.687c0,6.682,6.478,11.485,16.522,11.485c9.015,0,13.804-4.338,13.804-10.163
            C55.896,66.027,52.798,63.496,45.657,58.414z"/>
<path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
             M37.489,84.945c-13.616,0-20.184-6.488-20.184-13.455c0-3.385,1.687-8.18,7.227-11.475c5.818-3.576,13.709-4.043,17.936-4.334
            c-1.319-1.692-2.816-3.479-2.816-6.395c0-1.597,0.47-2.539,0.934-3.669c-1.034,0.096-2.062,0.188-3.002,0.188
            c-9.948,0-15.581-7.438-15.581-14.775c0-4.322,1.969-9.124,6.005-12.605c5.354-4.422,12.67-5.622,17.744-5.622H64.25l-6.105,3.836
            h-5.816c2.158,1.786,6.658,5.549,6.658,12.703c0,6.957-3.938,10.259-7.879,13.36c-1.223,1.221-2.632,2.538-2.632,4.611
            c0,2.065,1.41,3.193,2.44,4.047l3.383,2.628c4.132,3.479,7.888,6.679,7.886,13.177C62.184,76.012,53.635,84.945,37.489,84.945z
             M78.005,47.725v9.464h-4.646v-9.464h-9.393v-4.697h9.393v-9.406h4.646v9.406h9.438v4.697H78.005z"/>
</g>
</svg>
</a>
<a class="rss" href="http://www.mnn.com/sponsor/napa/rss" target="_blank">
<svg viewBox="0 0 512 512" class="rss-orange" style="padding:1px;">
<g>
<path d="M256,0C114.615,0,0,114.615,0,256s114.615,256,256,256s256-114.615,256-256S397.385,0,256,0z M160,384
    c-17.673,0-32-14.327-32-32s14.327-32,32-32s32,14.327,32,32S177.673,384,160,384z M248,384c0-66.168-53.832-120-120-120v-48
    c92.636,0,168,75.364,168,168H248z M344,384c0-57.695-22.469-111.938-63.266-152.735C239.938,190.468,185.696,168,128,168v-48
    c70.517,0,136.812,27.461,186.678,77.324C364.539,247.187,392,313.482,392,384H344z"/>
</g>
</svg>
</a>
</div>
<a href="http://www.napaonline.com/?utm_source=mnn&amp;utm_medium=banner&amp;utm_campaign=2014sponsorship&amp;cid=display-mnn-2014_sponsorship-cont-sz5-logo"><img src="https://media.mnn.com/assets/images/2014/08/NAPA-logo2.jpg.0x30_q80.jpg" alt="NAPA"></a>
</div>
<div class="stories">
<div class="first">
<a href="/lifestyle/eco-tourism/sponsorstory/winter-emergency-kit-packing-list">
<div class="image">
<img src="https://media.mnn.com/assets/images/2017/01/car%20stuck%20off%20road%20in%20snow.jpg.317x178_q80.jpg" alt="A car stuck in the snow.">
</div>
<div class="title">A Winter Emergency Kit Packing List</div>
</a>
</div>
<div class="story">
<a href="/lifestyle/eco-tourism/sponsorstory/napa-committed-responsibility-sustainability-and-its-employees">
<div class="image">
<img src="https://media.mnn.com/assets/images/2017/01/Screenshot%20of%20NAPA%20content.png.60x60_q80_crop-%20smart%20.png" alt="Just a few of the dozens of pieces of NAPA content on MNN.com.">
</div>
<div class="title">NAPA Is Committed to Responsibility, Sustainability — and its Employees</div>
</a>
</div>
<div class="story">
<a href="/lifestyle/eco-tourism/sponsorstory/todays-students-create-tomorrows-world-3-ways-napa-gets-them-ready">
<div class="image">
<img src="https://media.mnn.com/assets/images/2016/12/Ford%3AAAA%20Student%20Auto%20Skills%20competition.png.60x60_q80_crop-%20smart%20.png" alt="AAA/Ford Auto Skills Competition ">
</div>
<div class="title">Today’s students create tomorrow’s world: 3 ways NAPA gets them ready</div>
</a>
</div>
<div class="story">
<a href="/lifestyle/eco-tourism/sponsorstory/give2heroes-campaign-fund-tbi-treatment-centers">
<div class="image">
<img src="https://media.mnn.com/assets/images/2016/11/napa%20IFHF%20giving%20day..jpg.60x60_q80_crop-%20smart%20.jpg" alt="On Giving Tuesday, you can help the Intrepid Fallen Heroes Fund help injured military personnel.">
</div>
<div class="title">#Give2Heroes Campaign to Fund TBI Treatment Centers</div>
</a>
</div>
<div class="story">
<a href="/lifestyle/eco-tourism/sponsorquiz/hov-history-how-much-do-you-know">
<div class="image">
<img src="https://media.mnn.com/assets/images/2016/11/black%20and%20white%20HOV%20sign.jpg.60x60_q80_crop-%20smart%20.jpg" alt="black and white HOV sign">
</div>
<div class="title">HOV history: how much do you know?</div>
</a>
</div>
</div>
</div>
<div class="popular-now">
<div class="widget-header header h4-border-dotted">
<h4> Trending on MNN</h4>
</div>
<div class="articles">
<table class="table table-striped">
<tr>
<td>
<div class="rail_col">
<p class="number">1</p>
</div>
<div class="rail_col">
<a href="/food/healthy-eating/blogs/how-long-can-you-safely-freeze-food" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'How long can you safely freeze food?');">
How long can you safely freeze food?</a>
</div>
<div class="rail_col">
<a href="/food/healthy-eating/blogs/how-long-can-you-safely-freeze-food" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'How long can you safely freeze food?');">
<img src="https://media.mnn.com/assets/images/2017/02/food-in-freezer.jpg.68x56_q80_crop-smart.jpg" alt="freezer, frozen vegetables"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">2</p>
</div>
<div class="rail_col">
<a href="/earth-matters/animals/photos/10-animals-presumed-extinct-in-the-last-decade/gone-the-way-of-the-dodo" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', '10 animals presumed extinct in the last decade');">
10 animals presumed extinct in the last decade</a>
</div>
<div class="rail_col">
<a href="/earth-matters/animals/photos/10-animals-presumed-extinct-in-the-last-decade/gone-the-way-of-the-dodo" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', '10 animals presumed extinct in the last decade');">
<img src="https://media.mnn.com/assets/images/2013/07/dodo.jpg.68x56_q80_crop-smart.jpg" alt="dodo bird"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">3</p>
</div>
<div class="rail_col">
<a href="/earth-matters/wilderness-resources/stories/mystery-danger-jacobs-well-texas" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'The mystery and danger of Jacob\u0027s Well');">
The mystery and danger of Jacob&#39;s Well</a>
</div>
<div class="rail_col">
<a href="/earth-matters/wilderness-resources/stories/mystery-danger-jacobs-well-texas" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'The mystery and danger of Jacob\u0027s Well');">
<img src="https://media.mnn.com/assets/images/2016/03/Swimming_in_Jacob&#39;s_Well.jpg.68x56_q80_crop-smart.jpg" alt="Jacob&#39;s Well"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">4</p>
</div>
<div class="rail_col">
<a href="/earth-matters/animals/stories/19-bizarre-and-beautiful-starfish-species" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', '19 bizarre and beautiful starfish species');">
19 bizarre and beautiful starfish species</a>
</div>
<div class="rail_col">
<a href="/earth-matters/animals/stories/19-bizarre-and-beautiful-starfish-species" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', '19 bizarre and beautiful starfish species');">
<img src="https://media.mnn.com/assets/images/2014/04/starfishlead.jpg.68x56_q80_crop-smart.jpg" alt="starfish under sea"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">5</p>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/blogs/beautiful-tidal-road-britains-deadliest" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'This beautiful tidal road is Britain\u0027s deadliest');">
This beautiful tidal road is Britain&#39;s deadliest</a>
</div>
<div class="rail_col">
<a href="/lifestyle/eco-tourism/blogs/beautiful-tidal-road-britains-deadliest" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'This beautiful tidal road is Britain\u0027s deadliest');">
<img src="https://media.mnn.com/assets/images/2017/01/broomway-essex.jpg.68x56_q80_crop-smart.jpg" alt="Broomway Tidal Path"/>
</a>
</div>
</td>
</tr>
<tr>
<td>
<div class="rail_col">
<p class="number">6</p>
</div>
<div class="rail_col">
<a href="/earth-matters/energy/blogs/jimmy-carter-brings-massive-solar-array-his-hometown" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Jimmy Carter brings massive solar array to his hometown');">
Jimmy Carter brings massive solar array to his hometown</a>
</div>
<div class="rail_col">
<a href="/earth-matters/energy/blogs/jimmy-carter-brings-massive-solar-array-his-hometown" onclick="ga('send', 'event', 'Right Rail', 'Most Popular', 'Jimmy Carter brings massive solar array to his hometown');">
<img src="https://media.mnn.com/assets/images/2017/02/carter-solar-power-plains.jpg.68x56_q80_crop-smart.jpg" alt="Former president Jimmy Carter generously leased 10 acres of farmland for the new 1.3 MW array. "/>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="dfp-ad-d7_test_rr_atf-wrapper" class="">
<div id="slug-mnn-rr-bottom" class="slug hide">SPONSORED</div>
<div id="mnn-rr-bottom">
<script>var fullAdUnit="/1024612/lifestyle_tourism";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot(fullAdUnit,[[300,250],[300,600]],'mnn-rr-bottom').defineSizeMapping(mapTallbox).addService(googletag.pubads()).setTargeting('pos','mnn-rr-bottom');googletag.enableServices();googletag.display('mnn-rr-bottom');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-d7_test_rr_atf-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-rr-bottom").className="slug";}});}});</script>
</div>
</div>
<div class="hidden-xs">
<div class="right_rail_email_signup">
<h4>Subscribe to our newsletter</h4>
<form action="" method="post" id="mc-right-rail-subscribe-form" name="mc-right-rail-subscribe-form" novalidate class="mc-right-rail-subscribe-form">
<input type='hidden' name='csrfmiddlewaretoken' value='7SRWl11WggXnFwONXsIQztEJ3hAoUaRZ'/>
<input type="email" placeholder="Email address" name="email_addr" id="email_addr">
<button type="submit" value="Subscribe" name="subscribe" id="mc-right-rail-subscribe">Go</button>
<div class="mc_reponse">
<label for="email_addr"></label>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container btm-ad hidden-xs">
<div id="dfp-ad-d7_footer_bottom-wrapper" class="">
<div id="slug-mnn-footer" class="slug hide">SPONSORED</div>
<div id="mnn-footer">
<script>var fullAdUnit="/1024612/lifestyle_tourism";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){googletag.defineSlot(fullAdUnit,[[728,90]],'mnn-footer').defineSizeMapping(mapHorizontal).addService(googletag.pubads()).setTargeting('pos','mnn-footer');googletag.enableServices();googletag.display('mnn-footer');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-d7_footer_bottom-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-footer").className="slug";}});}});</script>
</div>
</div>
</div>
<div class="footer-head hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-3">
Quick Links
</div>
<div class="col-sm-3">
MNN Tools
</div>
<div class="col-sm-3">
Connect
</div>
<div class="col-sm-3">
Channels
</div>
</div>
</div>
</div>
<div class="footer-links hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-3">
<ul>
<li><a href="/about-us">About Us</a>
</li>
<li><a href="/advisory-board">Advisory Board</a>
</li>
<li><a href="http://editorsblog.mnn.com/">Editors' Blog</a>
</li>
<li><a href="/mnns-media-page">Press</a>
</li>
<li><a href="/privacy">Privacy</a>
</li>
<li><a href="/terms-conditions-0">Terms of Service</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/blogs">Blogs</a>
</li>
<li><a href="/eco-glossary">Eco-glossary</a>
</li>
<li><a href="/eco-glossary/infographic">Infographics</a>
</li>
<li><a href="/eco-glossary/mnn-lists">Lists</a>
</li>
<li><a href="/photo">Photos</a>
</li>
<li><a href="/video">Videos</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/contact">Contact Us</a>
</li>
<li><a href="/newsletter">Newsletters</a>
</li>
<li><a href="/rss">RSS</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/earth-matters">Earth Matters</a>
</li>
<li><a href="/health">Health</a>
</li>
<li><a href="/lifestyle">Lifestyle</a>
</li>
<li><a href="/green-tech">Green Tech</a>
</li>
<li><a href="/money">Eco-Biz Money</a>
</li>
<li><a href="/your-home">Your Home</a>
</li>
<li><a href="/family">Family</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="social-links hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-2">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" width="22px" height="22px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306
                                C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418
                                h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>Facebook</a>
</div>
<div class="col-sm-2">
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" width="22px" height="22px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255
                                c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028
                                c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029
                                c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247
                                C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058
                                C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622
                                c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31
                                C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
Twitter</a>
</div>
<div class="col-sm-2">
<a href="https://www.pinterest.com/mothernaturenet/">
<svg id="pin-circle" class="icon-white" viewBox="0 0 16 16" width="22px" height="22px" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M8.624,10.163
            c-0.585-0.045-0.83-0.335-1.288-0.614c-0.252,1.322-0.56,2.59-1.472,3.251C5.582,10.803,6.277,9.303,6.6,7.71
            C6.05,6.783,6.666,4.92,7.826,5.379c1.427,0.565-1.237,3.443,0.552,3.803c1.867,0.375,2.63-3.241,1.472-4.417
            C8.176,3.067,4.98,4.726,5.373,7.157c0.096,0.594,0.709,0.774,0.245,1.595C4.547,8.516,4.227,7.67,4.268,6.544
            c0.066-1.843,1.656-3.133,3.251-3.312c2.017-0.226,3.909,0.74,4.17,2.637C11.984,8.01,10.779,10.33,8.624,10.163z"/>
</g>
</svg>Pinterest</a>
</div>
<div class="col-sm-2">
<a href="https://flipboard.com/@MNNetwork" class="fb_mnn_text">
<img src="/static/img/footer/xflipboard_mnn.png.pagespeed.ic.IZzs856dcA.png">
Flipboard</a>
</div>
<div class="col-sm-2">
<a href="https://plus.google.com/109434992876028562582/">
<svg class="icon-white" width="22px" height="22px" viewBox="0 0 97.75 97.75" style="padding:1px;">
<g>
<path d="M50.729,33.67c0-6.775-4.039-17.311-11.826-17.311c-2.448,0-5.071,1.222-6.577,3.105
            c-1.598,1.979-2.062,4.511-2.062,6.965c0,6.3,3.658,16.741,11.736,16.741c2.345,0,4.872-1.123,6.382-2.63
            C50.541,38.369,50.729,35.365,50.729,33.67z"/>
<path d="M45.657,58.414c-0.748-0.094-1.218-0.094-2.156-0.094c-0.847,0-5.918,0.185-9.859,1.511
            c-2.064,0.748-8.071,3.008-8.071,9.687c0,6.682,6.478,11.485,16.522,11.485c9.015,0,13.804-4.338,13.804-10.163
            C55.896,66.027,52.798,63.496,45.657,58.414z"/>
<path d="M48.875,0C21.882,0,0,21.882,0,48.875S21.882,97.75,48.875,97.75S97.75,75.868,97.75,48.875S75.868,0,48.875,0z
             M37.489,84.945c-13.616,0-20.184-6.488-20.184-13.455c0-3.385,1.687-8.18,7.227-11.475c5.818-3.576,13.709-4.043,17.936-4.334
            c-1.319-1.692-2.816-3.479-2.816-6.395c0-1.597,0.47-2.539,0.934-3.669c-1.034,0.096-2.062,0.188-3.002,0.188
            c-9.948,0-15.581-7.438-15.581-14.775c0-4.322,1.969-9.124,6.005-12.605c5.354-4.422,12.67-5.622,17.744-5.622H64.25l-6.105,3.836
            h-5.816c2.158,1.786,6.658,5.549,6.658,12.703c0,6.957-3.938,10.259-7.879,13.36c-1.223,1.221-2.632,2.538-2.632,4.611
            c0,2.065,1.41,3.193,2.44,4.047l3.383,2.628c4.132,3.479,7.888,6.679,7.886,13.177C62.184,76.012,53.635,84.945,37.489,84.945z
             M78.005,47.725v9.464h-4.646v-9.464h-9.393v-4.697h9.393v-9.406h4.646v9.406h9.438v4.697H78.005z"/>
</g>
</svg>Google Plus</a>
</div>
<div class="col-sm-2">
<a href="https://www.linkedin.com/company/mother-nature-network">
<svg class="icon-white" width="22px" height="22px" viewBox="0 0 21 21" style="padding:1px;">
<g>
<path d="M17.174,16.184v-4.295c0-2.301-1.229-3.371-2.865-3.371c-1.322,0-1.914,0.728-2.244,1.237V8.693h-2.49
  c0.033,0.703,0,7.49,0,7.49h2.49V12c0-0.223,0.016-0.446,0.082-0.606c0.18-0.447,0.589-0.91,1.276-0.91
  c0.901,0,1.261,0.687,1.261,1.693v4.008L17.174,16.184L17.174,16.184z M6.952,7.671c0.868,0,1.409-0.575,1.409-1.294
  C8.344,5.643,7.82,5.083,6.968,5.083S5.56,5.642,5.56,6.377c0,0.719,0.541,1.294,1.376,1.294H6.952z M11,22C4.925,22,0,17.075,0,11
  S4.925,0,11,0c6.075,0,11,4.925,11,11S17.075,22,11,22z M8.196,16.184v-7.49H5.707v7.49H8.196z"/>
</g>
</svg>LinkedIn</a>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div id="dfp-ad-mnn_mobile_bottom-wrapper" class="">
<div id="slug-mnn-mobile-bottom2" class="slug hide">SPONSORED</div>
<div id="mnn-mobile-bottom2">
<script>var fullAdUnit="/1024612/lifestyle_tourism";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(max-width: 480px)')){googletag.defineSlot(fullAdUnit,[[300,249]],'mnn-mobile-bottom2').defineSizeMapping(mapBox).addService(googletag.pubads()).setTargeting('pos','mnn-mobile-bottom2');googletag.enableServices();googletag.display('mnn-mobile-bottom2');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty){document.getElementById("dfp-ad-mnn_mobile_bottom-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";document.getElementById("slug-mnn-mobile-bottom2").className="slug";}});}});</script>
</div>
</div>
</div>
<div class="copyright container">
<div class="row copyright">
<div class="col-xs-12">
<h6>Copyright &copy; 2017 NARRATIVE CONTENT GROUP. All rights reserved.</h6>
</div>
</div>
</div>
</div>
<script src="/static/js/vendor/jquery.js.pagespeed.jm.Ktimv-Swkg.js"></script>
<script src="/static/js/vendor,_bootstrap.min.js+modal,_jquery.modal.min.js+jquery-ajaxchimp-master,_jquery.ajaxchimp.js+app.js+vendor,_jquery.fitvids.js.pagespeed.jc.Hw7JyXSuy8.js"></script><script>eval(mod_pagespeed_Gysy1YxaJn);</script>
<script>eval(mod_pagespeed_PY4cqQLo2I);</script>
<script>eval(mod_pagespeed_RhbcD2gDuu);</script>
<script>eval(mod_pagespeed_Lrx0HwdG6m);</script>
<script>eval(mod_pagespeed_600PDlV_dc);</script>
<script>$(function(){$("#article-content").fitVids();});</script>
<script src="/static/js/bxslider/jquery.bxslider.min.js.pagespeed.jm.n1fcR1S1d9.js"></script>
<script>$(function(){$('.bxslider').bxSlider({auto:true,infiniteLoop:true,moveSlides:1,adaptiveHeight:true,pagerCustom:'#sponsor-rotator-pager',prevText:'<i class="fa fa-arrow-left fa-2x"></i>',nextText:'<i class="fa fa-arrow-right fa-2x"></i>',});});</script>
<script async data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script>pinterestDescription('The 27\u002Dyear\u002Dold has visited all 196 countries in record time.');</script>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=14471;_sf_async_config.domain='www.mnn.com';_sf_async_config.useCanonical=true;_sf_async_config.sections='Eco-Tourism';_sf_async_config.authors='Mary Jo DiLonardo';(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-a3dg0lzhn7Qx6"});</script><p></p><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a3dg0lzhn7Qx6.gif" height="1" width="1" alt="Quantcast"/></div>
<p></p></noscript>
<!-- End Quantcast tag -->
<script>var category_slug='eco-tourism';$(function(){var date=new Date(),day_of_week=date.getDay(),spot=window.location.href.split('/')[3];var visited=getModalCookie("visited");if(visited==null){setModalCookie('visited',1);}else{visited=parseInt(visited);if(visited===1){$('#nl_signup_modal').ajaxChimp({url:'https://mnn.us4.list-manage.com/subscribe/post?u=6df70d8dcc50e45d16f196d8c&amp;id=fcbff2e256',callback:mcSignupCallback,});if(spot!=='newsletter'&&!Modernizr.mq('(max-width: 480px)')){$('#nl_signup_modal').modal();ga('send','event','Newsletter Popup','Modal Displayed');}}}setModalCookie('visited',visited+1);});</script>
<form action="" class="newsletter_signup_form modal newsletter-popup" id="nl_signup_modal" style="display: none;">
<div id="close_nl_popup" class="pull-right"><a href="#close" rel="modal:close" class="modal-close"><i class="fa fa-times"></i></a></div>
<div class="main-box">
<div class="lead-text">We're happy you're here!<br/>Welcome to Mother Nature Network</div>
<div class="form-header">Try our newsletter for optimistic innovations, seasonal recipes, strong communities and the smartest ways to lead a sustainable lifestyle.</div>
<div class="form row">
<div class="col-sm-8 col-xs-12">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address" required>
<label for="mce-EMAIL"></label>
</div>
<div class="col-sm-4 col-xs-12 no-padding">
<button id="nl_signup_modal_submit" type="submit">Sign me up!</button>
</div>
</div>
<div class="row image">
<div class="col-sm-12 hidden-xs">
<img src="/static/img/xnewsletter_popup_graphic.jpg.pagespeed.ic.1HJlmM5PT7.jpg" alt="Frank Lloyd Wright quote with trees"/>
</div>
</div>
</div>
</form>
<span id="content-identifier" obj="27676" type="article" app="core"></span>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','758640910932929');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=758640910932929&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script data-pagespeed-no-defer>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</script><noscript class="psa_add_styles"><link rel="stylesheet" href="/static/css/A.mnn.css+font-awesome.4.2.0.min.css,Mcc.HbylGNE_au.css.pagespeed.cf.MEWSSoE3wS.css"/><style>.AR_1 .strip-rec-link-title{text-align:center}.also-like .widget-header{margin-left:0}.also-like .col-xs-12{padding-right:0}.AR_1 .ob-text-content{padding-left:0!important;width:147px!important}.AR_1 .item-container{width:147px!important}.article .also-like a{float:left!important;margin-right:25px!important;text-align:center}.article .also-like a:nth-child(4), .article .also-like a:nth-child(8) {margin-right:0!important}.article .no-right-rail .ob_container{max-width:660px}.article .no-right-rail .also-like{max-width:672px}@media (max-width:480px){.article .also-like .ob_container a{margin-right:0!important;width:49%}.article .also-like a .item-container{padding-left:5px;padding-right:5px;margin-left:auto;margin-right:auto}.article .also-like .AR_1 .ob-text-content{width:138px!important}}</style><link href="/static/css/print/A.article.css.pagespeed.cf.UyXRfyumpJ.css" rel="stylesheet" type="text/css" media="print"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
