
<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"/>
<title>Scientists start the clock on human impact | MNN - Mother Nature Network</title>
<meta name="robots" content="NOODP,NOYDIR"/>
<meta id="dynamic-viewport" name="viewport" content="width=device-width">
<!-- Google Tag Manager -->
<script>dataLayer=[{"pageCategory":"Wilderness & Resources","contentType":"article","publicationDate":"2019-05-28","author":"Bryan Nelson"}];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K94LLX4');</script>
<!-- End Google Tag Manager -->
<script>if(screen.width>480){var mvp=document.getElementById('dynamic-viewport');mvp.setAttribute('content','width=1165');}</script>
<link rel="shortcut icon" href="/static/img/mnn_favicon_45_45.ico">
<meta property="fb:app_id" content="105725886143785"/>
<meta property="fb:pages" content="47446629574,7958222923,138302999531892,1412240965666669,184523051686974"/>
<link rel="canonical" href="https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say"/>
<link rel="amphtml" href="https://www.mnn.com/earth-matters/wilderness-resources/stories/amp/era-of-human-dominance-over-earth-began-in-1610-say"/>
<meta name="news_keywords" content="Anthropocene,extinction,agriculture,natural history,industrialization,environment,science,colonization">
<meta name="description" content="The Anthropocene Era now has an official beginning."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mothernaturenet">
<meta name="twitter:title" content="Scientists start the clock on human impact">
<meta name="twitter:description" content="The Anthropocene Era now has an official beginning.">
<meta name="twitter:image:src" content="https://media.mnn.com/assets/images/2015/03/anthropocene.jpg.560x0_q80_crop-smart.jpg">
<meta name="twitter:domain" content="www.mnn.com">
<meta name="twitter:url" content="https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say"/>
<script type="application/ld+json">
  {
    "@context": "http://schema.org", 
    "@type": "Article", 
    "mainEntityOfPage": "https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say", 
    "name": "Scientists start the clock on human impact", 
    "headline": "Scientists start the clock on human impact", 
    "url": "https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say", 
    "articleSection": "Wilderness & Resources", 
    "speakable": {
        "xpath": [
            "//div[@class='speak_title']", 
            "//div[@class='speak_content']"
        ], 
        "@type": "SpeakableSpecification"
    }, 
    "about": "The Anthropocene Era now has an official beginning.", 
    "author": "Bryan Nelson", 
    "datePublished": "2019-05-28T14:58:48+00:00", 
    "dateModified": "2019-05-28T15:11:18.060948+00:00", 
    "publisher": {
        "name": "Mother Nature Network", 
        "url": "https://www.mnn.com", 
        "foundingdate": 2009, 
        "telephone": "+1-404-856-7021", 
        "sameAs": [
            "https://twitter.com/mothernaturenet", 
            "https://www.facebook.com/mothernaturenetwork", 
            "https://www.instagram.com/mothernaturenetwork/", 
            "https://www.linkedin.com/company/mother-nature-network", 
            "https://www.pinterest.com/mothernaturenet/", 
            "https://mothernaturenetwork.tumblr.com/", 
            "https://www.youtube.com/user/MotherNatureNetwork", 
            "https://en.wikipedia.org/wiki/Mother_Nature_Network"
        ], 
        "@context": "http://schema.org", 
        "founders": [
            "Joel Babbit", 
            "Chuck Leavell"
        ], 
        "logo": {
            "url": "https://www.mnn.com/static/img/MNN-Logo.png", 
            "width": "53", 
            "@type": "ImageObject", 
            "height": "53"
        }, 
        "@type": "Organization", 
        "description": "Mother Nature Network is the leading source for breaking news about our enviroment, helpful tips for sustainable living, socially conscious practices, and green health. MNN is one of the leading environmental websites across the globe."
    }, 
    "image": {
        "url": "https://media.mnn.com/assets/images/2015/03/anthropocene.jpg.900x0_q100_blur.jpg", 
        "width": "1440", 
        "@type": "ImageObject", 
        "height": "960"
    }, 
    "alternativeHeadline": "The Anthropocene Era now has an official beginning."
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "www.mnn.com",
          "name": "MNN - Mother Nature Network"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "www.mnn.com/earth-matters",
          "name": "Earth Matters"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "www.mnn.com/earth-matters/wilderness-resources",
          "name": "Wilderness &amp; Resources"
        }
      }
    
  ]
}
</script>
<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>(function(){window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};window.mnn_ad=window.mnn_ad||{};var nextSlotId=0;mnn_ad.generateNextSlotId=function(){var id=nextSlotId++;return id;};})();</script>
<!-- Facebook Open Graph -->
<meta property="og:site_name" content="MNN - Mother Nature Network"/>
<meta property="og:description" content="The Anthropocene Era now has an official beginning."/>
<meta property="og:title" content="Scientists start the clock on human impact"/>
<meta property="og:url" content="https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say"/>
<meta property="og:image" content="https://media.mnn.com/assets/images/2015/03/anthropocene.jpg.1080x0_q100_crop-scale.jpg"/>
<meta property="og:type" content="article"/>
<!-- End Facebook Open Graph -->
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Latest Stories" href="/rss/all-mnn-content"/>
<link rel="alternate" type="application/rss+xml" title="Wilderness &amp; Resources Feed" href="/feeds/category/wilderness-resources/"/>
<script>googletag.cmd.push(function(){googletag.pubads().enableAsyncRendering();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("channel","earth-matters");googletag.pubads().setTargeting("category","wilderness-resources");googletag.pubads().setTargeting("type","article");googletag.pubads().setTargeting("url","era-of-human-dominance-over-earth-began-in-1610-say");googletag.enableServices();});</script>
<script>;window.Modernizr=function(a,b,c){function v(a){i.cssText=a}function w(a,b){return v(prefixes.join(a+";")+(b||""))}function x(a,b){return typeof a===b}function y(a,b){return!!~(""+a).indexOf(b)}function z(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:x(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=b.documentElement,g="modernizr",h=b.createElement(g),i=h.style,j,k={}.toString,l={},m={},n={},o=[],p=o.slice,q,r=function(a,c,d,e){var h,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:g+(d+1),l.appendChild(j);return h=["&#173;",'<style id="s',g,'">',a,"</style>"].join(""),l.id=g,(m?l:n).innerHTML+=h,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=f.style.overflow,f.style.overflow="hidden",f.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),f.style.overflow=k),!!i},s=function(b){var c=a.matchMedia||a.msMatchMedia;if(c)return c(b)&&c(b).matches||!1;var d;return r("@media "+b+" { #"+g+" { position: absolute; } }",function(b){d=(a.getComputedStyle?getComputedStyle(b,null):b.currentStyle)["position"]=="absolute"}),d},t={}.hasOwnProperty,u;!x(t,"undefined")&&!x(t.call,"undefined")?u=function(a,b){return t.call(a,b)}:u=function(a,b){return b in a&&x(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=p.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(p.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(p.call(arguments)))};return e});for(var A in l)u(l,A)&&(q=A.toLowerCase(),e[q]=l[A](),o.push((e[q]?"":"no-")+q));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)u(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof enableClasses!="undefined"&&enableClasses&&(f.className+=" "+(b?"":"no-")+a),e[a]=b}return e},v(""),h=j=null,e._version=d,e.mq=s,e.testStyles=r,e}(this,this.document);</script>
<link rel="stylesheet" href="/static/css/A.mnn_20190314.css+font-awesome.4.2.0.min.css,Mcc.oSp42dwlHb.css.pagespeed.cf.qvIEBfTl2B.css"/>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K94LLX4" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<style>.signup_modal_outer_box{width:700px}.signup_modal_inner_box{height:435px;background-image:url(https://media.mnn.com/assets/images/2019/01/newsletter-modal-background.png)!important;background-size:cover;border:none!important;border-radius:0!important;text-shadow:none!important;padding:20px}.signup_modal_exit{top:-19px!important;right:-8px!important}.signup_modal_heading{color:#333!important;margin:66px 0 0 2px!important;font-size:26px!important}.signup_modal_subhead{color:#333!important;margin:19px 0 0 1px;font-family:Arimo,sans-serif!important;font-size:17px!important;width:280px;line-height:28px}.signup_modal_cta{color:#333;font-size:22px;font-weight:bold;margin:31px 0 0 0}.signup_modal_formbox{margin:5px 0 0 0!important}.signup_modal_formlabel{color:#333;margin:7px 0 0 0;font-size:16px;display:block}.signup_modal_forminput{max-width:230px!important;border-radius:0;height:32px;margin:1px 0 0 0;display:inline}.signup_modal_formhelp{position:absolute}.signup_modal_button{margin:1px 0 0 0!important;padding:0 16px;font-size:16px}.signup_modal_message{position:absolute}.signup_modal_note{margin:14px 0 0 1px;color:#333;width:265px}</style>
<div class="modal modal--newsletter fade in" tabindex="-1" role="dialog" id="modal-newsletter-combo">
<div class="modal-dialog signup_modal_outer_box" role="document">
<div class="modal-content">
<div class="c-signup c-signup--modal t-signup-earth signup_modal_inner_box">
<h3 class="signup_modal_heading">We&#39;re happy you&#39;re here!</h3>
<p class="signup_modal_subhead">Welcome to Mother Nature Network, where curiosity rules and living well is the goal.</p>
<h4 class="signup_modal_cta">Join our newsletter list</h4>
<form class="c-signup__form">
<div class="c-signup__control form-group signup_modal_formbox">
<label for="EMAIL" class="signup_modal_formlabel">Email Address</label>
<input class="form-control c-signup__email signup_modal_forminput" type="email" name="EMAIL"/>
<span class="c-signup__help signup_modal_formhelp">Email is required</span>
<button class="c-signup__subscribe signup_modal_button">Subscribe</button>
</div>
<div class="c-signup__control form-group is-hidden">
<label>Newsletters</label>
<ul class="c-signup__newsletters">
<li><label class="is-checked"><input type="checkbox" name="group[7565][1]" value="1" checked readonly /><span></span>Monday/Wednesday/Friday Newsletter</label></li>
</ul>
</div>
<div class="c-signup__message signup_modal_message"></div>
<div class="c-signup__hp" aria-hidden="true">
<input type="text" name="b_3cbfa0f47ffd280fc4d456701_32de41485d" tabindex="-1" value="">
</div>
</form>
<p class="signup_modal_note">The MNN newsletter is delivered every Monday, Wednesday and Friday.</p>
<button type="button" class="c-signup__close close signup_modal_exit" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<div id="notifications">
</div>
<div class="sprite" style="display:none">
<svg width="0" height="0">
<symbol id="sprite__logo" viewBox="0 0 553 82" ">
<path d="M40.9.5C18.5.5.4 18.6.4 41s18.1 40.5 40.5 40.5S81.4 63.4 81.4 41 63.3.5 40.9.5zm-4.4 48.3h-6.1v-9.4c0-1.9-.9-2.9-2.4-2.9-1.4 0-2.5 1-2.5 2.9v9.4h-6v-9.4c0-1.9-1-2.9-2.4-2.9s-2.5 1-2.5 2.9v9.4h-6V31.6h6.1V34c1.1-1.4 2.7-2.7 5.1-2.7 2.3 0 4 1 5 2.8 1.5-1.7 3.3-2.8 5.8-2.8 3.7 0 5.9 2.3 5.9 6.3v11.2zm18.3 0h-6v-9.3c0-1.9-1-2.9-2.5-2.9s-2.5 1-2.5 2.9v9.3h-6.1V31.6h6.1V34c1.1-1.4 2.7-2.8 5.2-2.8 3.7 0 5.9 2.4 5.9 6.3v11.3zm12.3 0v-9.3c0-1.9-1-2.9-2.5-2.9s-2.5 1-2.5 2.9v9.3H56V31.6h6.1V34c1.1-1.4 2.7-2.8 5.2-2.8 3.7 0 5.9 2.4 5.9 6.3v11.3h-6.1z"/>
<path fill="currentColor" d="M129.4 52.2V39.1c0-3.7-1.7-5.6-4.7-5.6-2.9 0-4.9 2-4.9 5.7v13h-5.3V39c0-3.6-1.8-5.6-4.7-5.6-2.9 0-4.9 2.2-4.9 5.7v13h-5.3v-23h5.3v3.5c1.5-2.1 3.5-4 7-4 3.3 0 5.7 1.6 6.9 4.1 1.8-2.5 4.3-4.1 7.8-4.1 5 0 8.1 3.2 8.1 8.8v14.8h-5.3zm19.9.5c-7 0-12.3-5.4-12.3-12v-.1c0-6.6 5.3-12.1 12.3-12.1 7.1 0 12.3 5.4 12.3 12v.1c.1 6.7-5.1 12.1-12.3 12.1zm7.1-12c0-4.1-2.9-7.4-7.1-7.4-4.2 0-7 3.3-7 7.4v.1c0 4 2.9 7.4 7 7.4 4.4-.1 7.1-3.4 7.1-7.5zm14-7.1V45c0 2.1 1 2.9 2.8 2.9 1.2 0 2.2-.3 3.3-.8v4.3c-1.3.7-2.8 1.2-4.8 1.2-3.9 0-6.7-1.7-6.7-6.8V33.6h-2.9V29h2.9v-6.3h5.3V29h6.2v4.6h-6.1zm24.9 18.6V39.1c0-3.6-1.8-5.6-5-5.6-3.1 0-5.2 2.1-5.2 5.7v13h-5.3v-32h5.3v12.4c1.5-2.1 3.6-4 7.2-4 5.2 0 8.2 3.5 8.2 8.8v14.8h-5.2zm29.7-9.7h-17c.6 3.8 3.2 5.9 6.7 5.9 2.6 0 4.4-1 6.3-2.8l3.1 2.8c-2.2 2.6-5.2 4.3-9.5 4.3-6.7 0-11.9-4.9-11.9-12v-.1c0-6.6 4.7-12 11.3-12 7.4 0 11.1 5.8 11.1 12.4 0 .5-.1 1-.1 1.5zm-11.1-9.6c-3.2 0-5.5 2.5-6 6.1h11.9c-.3-3.4-2.4-6.1-5.9-6.1zm27.5 1.4c-4.6 0-7.9 3-7.9 9.2v8.8h-5.3V29.1h5.3v5.2c1.4-3.5 4.1-5.8 8.2-5.6v5.6h-.3zm27.7 18.3V39.5c0-3.6-1.8-5.6-4.9-5.6-3.1 0-5.2 2.1-5.2 5.7v13h-5.3V29.5h5.3V33c1.5-2.1 3.6-4 7.2-4 5.2 0 8.2 3.5 8.2 8.8v14.8h-5.3zm23.7 0v-2.9c-1.6 1.9-4 3.4-7.5 3.4-4.3 0-8.2-2.5-8.2-7.1v-.1c0-5 3.9-7.4 9.5-7.4 2.6 0 4.4.4 6.2 1v-.6c0-3.3-2-5-5.7-5-2.6 0-4.5.6-6.6 1.4l-1.4-4.2c2.5-1.1 5-1.9 8.7-1.9 3.5 0 6 .9 7.7 2.6 1.7 1.7 2.5 4.1 2.5 7.1v13.7h-5.2zm.2-9.9c-1.4-.5-3.2-.9-5.3-.9-3.4 0-5.4 1.4-5.4 3.9v.1c0 2.2 2 3.5 4.5 3.5 3.5 0 6.2-2 6.2-4.9v-1.7zm15.3-8.7v11.3c0 2.1 1.1 2.9 2.8 2.9 1.2 0 2.2-.3 3.3-.8v4.3c-1.3.7-2.8 1.2-4.8 1.2-3.9 0-6.7-1.7-6.7-6.8V34H300v-4.6h2.9v-6.3h5.3v6.3h6.2V34h-6.1zm24.6 18.6V49c-1.5 2.2-3.6 4.1-7.2 4.1-5.2 0-8.2-3.5-8.2-8.9V29.5h5.3v13.1c0 3.6 1.8 5.6 4.9 5.6 3.1 0 5.2-2.1 5.2-5.7v-13h5.3v23.1h-5.3zm23-18c-4.6 0-7.9 3-7.9 9.2v8.8h-5.3V29.5h5.3v5.2c1.4-3.5 4.1-5.8 8.2-5.6v5.6h-.3v-.1zm22.9 8.3h-17c.6 3.8 3.2 5.9 6.7 5.9 2.6 0 4.4-1 6.3-2.8l3.1 2.8c-2.2 2.6-5.2 4.3-9.5 4.3-6.7 0-11.9-4.9-11.9-12V41c0-6.6 4.7-12 11.3-12 7.4 0 11.1 5.8 11.1 12.4 0 .5 0 1-.1 1.5zm-11-9.6c-3.2 0-5.5 2.5-6 6.1h11.9c-.4-3.4-2.4-6.1-5.9-6.1zm38 19.6V39.8c0-3.6-1.8-5.6-4.9-5.6-3.1 0-5.2 2.1-5.2 5.7v13h-5.3V29.8h5.3v3.5c1.5-2.1 3.6-4 7.2-4 5.2 0 8.2 3.5 8.2 8.8v14.8h-5.3zm29.7-9.6h-17c.6 3.8 3.2 5.9 6.7 5.9 2.6 0 4.4-1 6.3-2.8l3.1 2.8c-2.2 2.6-5.2 4.3-9.5 4.3-6.7 0-11.9-4.9-11.9-12v-.1c0-6.6 4.7-12 11.3-12 7.4 0 11.1 5.8 11.1 12.4 0 .4-.1.9-.1 1.5zm-11-9.6c-3.2 0-5.5 2.5-6 6.1h11.9c-.4-3.5-2.4-6.1-5.9-6.1zm20.6.7v11.3c0 2.1 1.1 2.9 2.8 2.9 1.2 0 2.2-.3 3.3-.8v4.3c-1.3.7-2.8 1.2-4.8 1.2-3.9 0-6.7-1.7-6.7-6.8V34.4h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6h-6.1zM480 53.1h-4.8L470 37.3l-5.2 15.8h-4.7l-7.5-23.3h5.4l4.6 15.9 5.1-15.9h4.6l5.1 15.9 4.7-15.9h5.3L480 53.1zm19.9.4c-7 0-12.3-5.4-12.3-12v-.1c0-6.6 5.3-12.1 12.3-12.1 7.1 0 12.3 5.4 12.3 12v.1c.1 6.6-5.1 12.1-12.3 12.1zm7.1-12.1c0-4.1-2.9-7.4-7.1-7.4-4.2 0-7 3.3-7 7.4v.1c0 4 2.9 7.4 7 7.4 4.4-.1 7.1-3.4 7.1-7.5zm21.3-6.4c-4.6 0-7.9 3-7.9 9.2V53h-5.3V29.8h5.3V35c1.4-3.5 4.1-5.8 8.2-5.6V35h-.3zm24.3 17.9h-6.2l-6.8-10-3.3 3.4v6.6H531V21h5.3v19.1l9.6-10.2h6.4l-9.2 9.4 9.5 13.6z"/>
</symbol>
<symbol id="sprite__logo-textonly" viewBox="0 0 553 82" ">
<path fill="currentColor" d="M129.4 52.2V39.1c0-3.7-1.7-5.6-4.7-5.6-2.9 0-4.9 2-4.9 5.7v13h-5.3V39c0-3.6-1.8-5.6-4.7-5.6-2.9 0-4.9 2.2-4.9 5.7v13h-5.3v-23h5.3v3.5c1.5-2.1 3.5-4 7-4 3.3 0 5.7 1.6 6.9 4.1 1.8-2.5 4.3-4.1 7.8-4.1 5 0 8.1 3.2 8.1 8.8v14.8h-5.3zm19.9.5c-7 0-12.3-5.4-12.3-12v-.1c0-6.6 5.3-12.1 12.3-12.1 7.1 0 12.3 5.4 12.3 12v.1c.1 6.7-5.1 12.1-12.3 12.1zm7.1-12c0-4.1-2.9-7.4-7.1-7.4-4.2 0-7 3.3-7 7.4v.1c0 4 2.9 7.4 7 7.4 4.4-.1 7.1-3.4 7.1-7.5zm14-7.1V45c0 2.1 1 2.9 2.8 2.9 1.2 0 2.2-.3 3.3-.8v4.3c-1.3.7-2.8 1.2-4.8 1.2-3.9 0-6.7-1.7-6.7-6.8V33.6h-2.9V29h2.9v-6.3h5.3V29h6.2v4.6h-6.1zm24.9 18.6V39.1c0-3.6-1.8-5.6-5-5.6-3.1 0-5.2 2.1-5.2 5.7v13h-5.3v-32h5.3v12.4c1.5-2.1 3.6-4 7.2-4 5.2 0 8.2 3.5 8.2 8.8v14.8h-5.2zm29.7-9.7h-17c.6 3.8 3.2 5.9 6.7 5.9 2.6 0 4.4-1 6.3-2.8l3.1 2.8c-2.2 2.6-5.2 4.3-9.5 4.3-6.7 0-11.9-4.9-11.9-12v-.1c0-6.6 4.7-12 11.3-12 7.4 0 11.1 5.8 11.1 12.4 0 .5-.1 1-.1 1.5zm-11.1-9.6c-3.2 0-5.5 2.5-6 6.1h11.9c-.3-3.4-2.4-6.1-5.9-6.1zm27.5 1.4c-4.6 0-7.9 3-7.9 9.2v8.8h-5.3V29.1h5.3v5.2c1.4-3.5 4.1-5.8 8.2-5.6v5.6h-.3zm27.7 18.3V39.5c0-3.6-1.8-5.6-4.9-5.6-3.1 0-5.2 2.1-5.2 5.7v13h-5.3V29.5h5.3V33c1.5-2.1 3.6-4 7.2-4 5.2 0 8.2 3.5 8.2 8.8v14.8h-5.3zm23.7 0v-2.9c-1.6 1.9-4 3.4-7.5 3.4-4.3 0-8.2-2.5-8.2-7.1v-.1c0-5 3.9-7.4 9.5-7.4 2.6 0 4.4.4 6.2 1v-.6c0-3.3-2-5-5.7-5-2.6 0-4.5.6-6.6 1.4l-1.4-4.2c2.5-1.1 5-1.9 8.7-1.9 3.5 0 6 .9 7.7 2.6 1.7 1.7 2.5 4.1 2.5 7.1v13.7h-5.2zm.2-9.9c-1.4-.5-3.2-.9-5.3-.9-3.4 0-5.4 1.4-5.4 3.9v.1c0 2.2 2 3.5 4.5 3.5 3.5 0 6.2-2 6.2-4.9v-1.7zm15.3-8.7v11.3c0 2.1 1.1 2.9 2.8 2.9 1.2 0 2.2-.3 3.3-.8v4.3c-1.3.7-2.8 1.2-4.8 1.2-3.9 0-6.7-1.7-6.7-6.8V34H300v-4.6h2.9v-6.3h5.3v6.3h6.2V34h-6.1zm24.6 18.6V49c-1.5 2.2-3.6 4.1-7.2 4.1-5.2 0-8.2-3.5-8.2-8.9V29.5h5.3v13.1c0 3.6 1.8 5.6 4.9 5.6 3.1 0 5.2-2.1 5.2-5.7v-13h5.3v23.1h-5.3zm23-18c-4.6 0-7.9 3-7.9 9.2v8.8h-5.3V29.5h5.3v5.2c1.4-3.5 4.1-5.8 8.2-5.6v5.6h-.3v-.1zm22.9 8.3h-17c.6 3.8 3.2 5.9 6.7 5.9 2.6 0 4.4-1 6.3-2.8l3.1 2.8c-2.2 2.6-5.2 4.3-9.5 4.3-6.7 0-11.9-4.9-11.9-12V41c0-6.6 4.7-12 11.3-12 7.4 0 11.1 5.8 11.1 12.4 0 .5 0 1-.1 1.5zm-11-9.6c-3.2 0-5.5 2.5-6 6.1h11.9c-.4-3.4-2.4-6.1-5.9-6.1zm38 19.6V39.8c0-3.6-1.8-5.6-4.9-5.6-3.1 0-5.2 2.1-5.2 5.7v13h-5.3V29.8h5.3v3.5c1.5-2.1 3.6-4 7.2-4 5.2 0 8.2 3.5 8.2 8.8v14.8h-5.3zm29.7-9.6h-17c.6 3.8 3.2 5.9 6.7 5.9 2.6 0 4.4-1 6.3-2.8l3.1 2.8c-2.2 2.6-5.2 4.3-9.5 4.3-6.7 0-11.9-4.9-11.9-12v-.1c0-6.6 4.7-12 11.3-12 7.4 0 11.1 5.8 11.1 12.4 0 .4-.1.9-.1 1.5zm-11-9.6c-3.2 0-5.5 2.5-6 6.1h11.9c-.4-3.5-2.4-6.1-5.9-6.1zm20.6.7v11.3c0 2.1 1.1 2.9 2.8 2.9 1.2 0 2.2-.3 3.3-.8v4.3c-1.3.7-2.8 1.2-4.8 1.2-3.9 0-6.7-1.7-6.7-6.8V34.4h-2.9v-4.6h2.9v-6.3h5.3v6.3h6.2v4.6h-6.1zM480 53.1h-4.8L470 37.3l-5.2 15.8h-4.7l-7.5-23.3h5.4l4.6 15.9 5.1-15.9h4.6l5.1 15.9 4.7-15.9h5.3L480 53.1zm19.9.4c-7 0-12.3-5.4-12.3-12v-.1c0-6.6 5.3-12.1 12.3-12.1 7.1 0 12.3 5.4 12.3 12v.1c.1 6.6-5.1 12.1-12.3 12.1zm7.1-12.1c0-4.1-2.9-7.4-7.1-7.4-4.2 0-7 3.3-7 7.4v.1c0 4 2.9 7.4 7 7.4 4.4-.1 7.1-3.4 7.1-7.5zm21.3-6.4c-4.6 0-7.9 3-7.9 9.2V53h-5.3V29.8h5.3V35c1.4-3.5 4.1-5.8 8.2-5.6V35h-.3zm24.3 17.9h-6.2l-6.8-10-3.3 3.4v6.6H531V21h5.3v19.1l9.6-10.2h6.4l-9.2 9.4 9.5 13.6z"/>
</symbol>
<symbol id="sprite__facebook" viewBox="0 0 612 612">
<path d="M612 306C612 137.004 474.995 0 306 0 137.004 0 0 137.004 0 306c0 168.995 137.004 306 306 306 168.995 0 306-137.005 306-306zm-388.175 0v-58.557h35.885V212.03c0-47.764 14.27-82.175 66.57-82.175h62.2v58.418h-43.785c-21.95 0-26.93 14.577-26.93 29.85v29.32h67.488L376.046 306h-58.278v176.617H259.71V306h-35.885z"/>
</symbol>
<symbol id="sprite__twitter" viewBox="0 0 16 16">
<path d="M8 0C3.582 0 0 3.582 0 8s3.582 8 8 8 8-3.582 8-8c0-4.42-3.582-8-8-8zm3.98 6.204l.006.255c0 2.603-1.98 5.603-5.604 5.603-1.112 0-2.147-.326-3.02-.885.155.018.312.028.47.028.924 0 1.773-.315 2.447-.843-.863-.016-1.59-.586-1.84-1.368.12.023.242.034.37.034.18 0 .354-.024.52-.07-.902-.18-1.58-.976-1.58-1.93v-.025c.265.148.568.236.89.247-.527-.353-.875-.956-.875-1.64 0-.36.097-.698.266-.99.972 1.193 2.424 1.977 4.06 2.06-.033-.145-.05-.296-.05-.45 0-1.087.882-1.97 1.97-1.97.566 0 1.078.24 1.438.623.448-.09.87-.253 1.25-.478-.146.46-.458.846-.865 1.09.397-.047.778-.154 1.13-.31-.263.394-.598.74-.983 1.017z"/>
</symbol>
<symbol id="sprite__pinterest" viewBox="0 0 16 16">
<path d="M8 0C3.582 0 0 3.582 0 8s3.582 8 8 8 8-3.582 8-8c0-4.42-3.582-8-8-8zm.624 10.163c-.585-.045-.83-.335-1.288-.614-.252 1.32-.56 2.59-1.472 3.25-.282-1.997.413-3.497.736-5.09-.55-.927.066-2.79 1.226-2.33 1.427.564-1.237 3.442.552 3.802 1.867.375 2.63-3.24 1.472-4.417-1.674-1.698-4.87-.04-4.477 2.392.096.594.71.774.245 1.595-1.07-.236-1.39-1.082-1.35-2.208.066-1.843 1.656-3.133 3.25-3.312 2.018-.226 3.91.74 4.17 2.637.296 2.14-.91 4.46-3.064 4.293z"/>
</symbol>
<symbol id="sprite__flipboard" viewBox="0 0 180 180">
<path d="M90 180c-49.706 0-90-40.294-90-90S40.294 0 90 0s90 40.294 90 90-40.294 90-90 90zM39 39v102h34V39H39zm34 34h68V39H73v34zm0 34h34V73H73v34z"/>
<path fill="none" d="M39 39h34v102H39z"/>
<path fill-opacity=".33" d="M73 73V39h68v34"/>
<path fill-opacity=".66" d="M73 107V73h34v34"/>
</symbol>
<symbol id="sprite__linkedin" viewBox="0 0 22 22">
<path d="M17.174 16.184V11.89c0-2.302-1.23-3.372-2.865-3.372-1.323 0-1.915.728-2.245 1.237V8.693h-2.49c.033.703 0 7.49 0 7.49h2.49V12c0-.223.016-.446.082-.606.18-.447.59-.91 1.276-.91.9 0 1.26.687 1.26 1.693v4.008h2.49zM6.952 7.67c.868 0 1.41-.574 1.41-1.293-.018-.734-.542-1.294-1.394-1.294s-1.408.56-1.408 1.294c0 .72.54 1.294 1.376 1.294h.016zM11 22C4.925 22 0 17.075 0 11S4.925 0 11 0s11 4.925 11 11-4.925 11-11 11zm-2.804-5.816v-7.49h-2.49v7.49h2.49z"/>
</symbol>
<symbol id="logo" viewBox="0 0 100 93">
<defs>
<radialGradient cy="46.086%" fx="50%" fy="46.086%" r="53.914%" gradientTransform="matrix(0 1 -.88127 0 .906 -.04)" id="a">
<stop stop-opacity=".8" offset="0%"/>
<stop stop-opacity="0" offset="100%"/>
</radialGradient>
</defs>
<g transform="translate(-3)" fill="none" fill-rule="evenodd">
<path d="M18.228 0h69.544C98.94 9.717 106 24.034 106 40c0 29.271-23.729 53-53 53S0 69.271 0 40C0 24.034 7.06 9.717 18.228 0z" fill="url(#a)"/>
<circle fill="#389BD3" cx="53" cy="50" r="43"/>
<path d="M47.952 58.892h-6.549V48.744c0-2.05-.966-3.13-2.576-3.13-1.503 0-2.684 1.08-2.684 3.13v10.148h-6.441V48.744c0-2.05-1.074-3.13-2.577-3.13s-2.684 1.08-2.684 3.13v10.148H18V40.324h6.549v2.59c1.18-1.51 2.898-2.914 5.475-2.914 2.469 0 4.294 1.08 5.367 3.023C37.001 41.187 38.934 40 41.618 40c3.972 0 6.334 2.483 6.334 6.801v12.091zM67.49 59H61.05V48.96c0-2.05-1.074-3.13-2.684-3.13s-2.684 1.08-2.684 3.13V59h-6.548V40.432h6.548v2.59C56.862 41.513 58.58 40 61.264 40c3.972 0 6.333 2.59 6.333 6.801V59h-.107zM81.446 59V48.96c0-2.05-1.073-3.13-2.684-3.13-1.61 0-2.684 1.08-2.684 3.13V59H69.53V40.432h6.548v2.59C77.26 41.513 78.977 40 81.661 40c3.972 0 6.334 2.59 6.334 6.801V59h-6.549z" fill="#FFF"/>
</g>
</symbol>
<symbol id="caret-down" viewBox="0 0 8 4">
<path d="M6.98.132a.427.427 0 0 1 .131.312c0 .12-.044.225-.132.313L3.87 3.868A.427.427 0 0 1 3.555 4a.427.427 0 0 1-.313-.132L.132.757A.427.427 0 0 1 0 .444C0 .324.044.22.132.132A.427.427 0 0 1 .444 0h6.223c.12 0 .224.044.312.132z" fill-rule="evenodd"/>
</symbol>
<symbol id="search" viewBox="0 0 50 50">
<path d="M30.649 30.68c2.644-2.645 3.966-5.82 3.966-9.526 0-3.706-1.317-6.876-3.95-9.51-2.635-2.635-5.805-3.952-9.511-3.952-3.706 0-6.876 1.317-9.51 3.952-2.635 2.634-3.952 5.804-3.952 9.51 0 3.706 1.317 6.876 3.952 9.51 2.634 2.634 5.804 3.951 9.51 3.951 3.706 0 6.87-1.312 9.495-3.936zM50 46.153c0 1.042-.38 1.943-1.142 2.704-.761.761-1.662 1.142-2.704 1.142-1.082 0-1.983-.38-2.704-1.142L33.143 38.582c-3.586 2.484-7.582 3.726-11.99 3.726-2.864 0-5.603-.556-8.217-1.668-2.614-1.112-4.868-2.614-6.761-4.507-1.893-1.893-3.396-4.147-4.507-6.761A20.786 20.786 0 0 1 0 21.154c0-2.865.556-5.604 1.668-8.218 1.111-2.614 2.614-4.868 4.507-6.761 1.893-1.893 4.147-3.396 6.76-4.507A20.786 20.786 0 0 1 21.155 0c2.864 0 5.604.556 8.218 1.668 2.614 1.111 4.868 2.614 6.76 4.507 1.894 1.893 3.396 4.147 4.508 6.76a20.786 20.786 0 0 1 1.668 8.219c0 4.407-1.242 8.403-3.726 11.989L48.888 43.45c.741.74 1.112 1.642 1.112 2.704z" fill-rule="evenodd"/>
</symbol>
<symbol id="close" viewBox="0 0 51 51">
<path d="M48.89 37.729c.786.785 1.18 1.74 1.18 2.862s-.394 2.076-1.18 2.862l-5.723 5.723c-.786.786-1.74 1.179-2.862 1.179s-2.076-.393-2.862-1.179L25.069 36.803 12.695 49.176c-.785.786-1.74 1.179-2.861 1.179-1.123 0-2.077-.393-2.862-1.179l-5.724-5.723C.462 42.667.069 41.713.069 40.59c0-1.123.393-2.077 1.179-2.862L13.62 25.355 1.248 12.98C.462 12.196.069 11.241.069 10.12s.393-2.076 1.179-2.862l5.724-5.724C7.757.748 8.712.355 9.834.355s2.076.393 2.861 1.178L25.07 13.907 37.443 1.533c.786-.785 1.74-1.178 2.862-1.178s2.076.393 2.862 1.178l5.724 5.724c.785.786 1.178 1.74 1.178 2.862 0 1.123-.393 2.077-1.178 2.862L36.517 25.355l12.374 12.374z" fill-rule="evenodd"/>
</symbol>
<symbol id="facebook-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zm15.154-79.567c-1.947-.289-4.688-.433-8.221-.433-4.159 0-7.488 1.232-9.988 3.696-2.5 2.464-3.75 5.931-3.75 10.403v7.86H34v10.673h9.195V80h11.033V52.632h9.159l1.406-10.673H54.228v-6.815c0-1.73.36-3.029 1.082-3.894.721-.865 2.115-1.298 4.183-1.298h5.66v-9.52z" fill-rule="evenodd"/>
</symbol>
<symbol id="twitter-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zm28-67.599c-2.203.948-4.406 1.54-6.61 1.777 2.488-1.493 4.17-3.601 5.047-6.325a22.504 22.504 0 0 1-7.285 2.771C66.878 28.208 64.082 27 60.766 27c-3.174 0-5.88 1.12-8.119 3.358-2.238 2.238-3.358 4.945-3.358 8.12 0 .852.095 1.728.285 2.629-4.69-.237-9.09-1.416-13.2-3.536-4.11-2.12-7.599-4.945-10.465-8.475a11.245 11.245 0 0 0-1.564 5.792c0 1.966.462 3.79 1.386 5.472a11.464 11.464 0 0 0 3.73 4.087 11.386 11.386 0 0 1-5.187-1.457v.142c0 2.772.87 5.206 2.612 7.302 1.74 2.096 3.938 3.417 6.591 3.962-.995.26-2.002.39-3.02.39-.663 0-1.386-.058-2.168-.177.735 2.298 2.085 4.187 4.051 5.668 1.966 1.48 4.193 2.244 6.68 2.292-4.169 3.269-8.918 4.903-14.248 4.903-1.019 0-1.943-.047-2.772-.142 5.33 3.435 11.205 5.152 17.624 5.152 4.075 0 7.9-.645 11.478-1.936 3.577-1.291 6.632-3.02 9.167-5.188a34.71 34.71 0 0 0 6.556-7.48c1.836-2.819 3.204-5.762 4.104-8.83.9-3.067 1.35-6.141 1.35-9.22 0-.664-.012-1.161-.035-1.493A24.05 24.05 0 0 0 78 32.401z" fill-rule="evenodd"/>
</symbol>
<symbol id="pinterest-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zM23 40.114c0 1.459.154 2.952.463 4.48a25.92 25.92 0 0 0 1.367 4.544 12.265 12.265 0 0 0 2.566 3.975c1.108 1.15 2.377 1.935 3.807 2.356.42.084.66.126.715.126.617 0 1.136-.631 1.557-1.893.42-1.262.63-2.286.63-3.071 0-.252-.175-.68-.525-1.283-.35-.603-.73-1.241-1.136-1.914-.407-.673-.785-1.585-1.136-2.734a12.193 12.193 0 0 1-.526-3.576c0-5.581 1.88-10.187 5.637-13.82 3.759-3.631 8.442-5.447 14.051-5.447 4.936 0 8.94 1.353 12.01 4.06 3.071 2.706 4.607 6.485 4.607 11.337a34.13 34.13 0 0 1-.274 4.185 45.918 45.918 0 0 1-.841 4.67 23.01 23.01 0 0 1-1.599 4.648 24.177 24.177 0 0 1-2.356 3.997 9.676 9.676 0 0 1-3.302 2.86c-1.318.701-2.748 1.052-4.29 1.052-1.796 0-3.324-.582-4.586-1.746-1.262-1.164-1.893-2.63-1.893-4.396 0-1.739.617-4.36 1.85-7.867 1.235-3.505 1.852-6.183 1.852-8.034 0-1.74-.477-3.176-1.43-4.312-.954-1.136-2.286-1.704-3.997-1.704-2.243 0-4.094 1.024-5.553 3.07-1.458 2.048-2.187 4.236-2.187 6.563 0 2.917.448 5.287 1.346 7.11-.196.841-.926 3.688-2.188 8.54-1.262 4.851-2.194 8.883-2.797 12.094-.603 3.21-.904 6.107-.904 8.687 0 .87.21 3.505.63 7.908l.38.421.588-.21a125.25 125.25 0 0 0 2.608-3.64 29.808 29.808 0 0 0 1.935-3.26c.59-1.15 1.038-2.026 1.346-2.629.309-.603.674-1.598 1.094-2.986.42-1.389.708-2.384.863-2.987.154-.603.483-1.935.988-3.997.505-2.06.898-3.638 1.178-4.732.813 1.57 2.16 2.804 4.039 3.702 1.879.897 3.772 1.346 5.679 1.346 2.888 0 5.538-.54 7.95-1.62s4.445-2.524 6.1-4.333c1.655-1.808 3.057-3.905 4.207-6.289a31.95 31.95 0 0 0 2.524-7.446 39 39 0 0 0 .8-7.908c0-4.487-1.193-8.512-3.577-12.074-2.383-3.561-5.482-6.275-9.296-8.14C60.159 15.932 56.037 15 51.606 15c-2.889 0-5.721.365-8.498 1.094a29.38 29.38 0 0 0-7.782 3.281 29.543 29.543 0 0 0-6.395 5.174c-1.85 1.991-3.302 4.326-4.353 7.004C23.526 34.232 23 37.085 23 40.114z" fill-rule="evenodd"/>
</symbol>
<symbol id="linkedin-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zM35.815 41.148H24.643v33.55h11.172v-33.55zm.711-10.359c-.023-1.67-.598-3.052-1.727-4.147C33.671 25.547 32.17 25 30.297 25c-1.873 0-3.391.547-4.554 1.642C24.581 27.737 24 29.119 24 30.789c0 1.648.564 3.024 1.693 4.13 1.128 1.106 2.618 1.66 4.468 1.66h.068c1.896 0 3.425-.554 4.587-1.66 1.163-1.106 1.733-2.482 1.71-4.13zm16.589 15.127v-4.768H41.977l.033 1.625c.023 1.084.034 4.424.034 10.021 0 5.598-.022 12.899-.067 21.904h11.138V55.977c0-1.151.124-2.066.372-2.743a7.2 7.2 0 0 1 2.15-2.894c.959-.779 2.15-1.168 3.571-1.168 1.941 0 3.369.671 4.283 2.014.914 1.343 1.371 3.2 1.371 5.57v17.942H76v-19.23c0-4.942-1.174-8.694-3.52-11.256-2.348-2.561-5.451-3.842-9.31-3.842-1.423 0-2.715.175-3.877.525-1.162.35-2.144.84-2.945 1.472-.802.632-1.44 1.219-1.913 1.76-.45.515-.89 1.111-1.32 1.789z" fill-rule="evenodd"/>
</symbol>
<symbol id="instagram-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zm7.07-42.93C55.117 59.023 52.76 60 50 60c-2.76 0-5.117-.977-7.07-2.93C40.977 55.117 40 52.76 40 50c0-2.76.977-5.117 2.93-7.07C44.883 40.977 47.24 40 50 40c2.76 0 5.117.977 7.07 2.93C59.023 44.883 60 47.24 60 50c0 2.76-.977 5.117-2.93 7.07zm3.828-17.968c-2.994-2.995-6.627-4.493-10.898-4.493-4.27 0-7.904 1.498-10.898 4.493-2.995 2.994-4.493 6.627-4.493 10.898 0 4.27 1.498 7.904 4.493 10.898 2.994 2.995 6.627 4.493 10.898 4.493 4.27 0 7.904-1.498 10.898-4.493 2.995-2.994 4.493-6.627 4.493-10.898 0-4.27-1.498-7.904-4.493-10.898zm7.657-7.657a3.461 3.461 0 0 0-2.54-1.054c-.989 0-1.835.351-2.538 1.054a3.461 3.461 0 0 0-1.055 2.54c0 .989.351 1.835 1.055 2.538a3.461 3.461 0 0 0 2.539 1.055c.99 0 1.836-.351 2.539-1.055a3.461 3.461 0 0 0 1.054-2.539c0-.99-.351-1.836-1.054-2.539zm-15.586-6.054c1.823-.026 3.203-.033 4.14-.02.938.013 2.194.052 3.77.117 1.575.065 2.917.196 4.023.39 1.107.196 2.038.437 2.793.724a10.134 10.134 0 0 1 3.438 2.265c.99.99 1.745 2.136 2.265 3.438.287.755.528 1.686.723 2.793.195 1.106.326 2.448.39 4.023.066 1.576.105 2.832.118 3.77.013.937.013 2.31 0 4.12s-.02 2.807-.02 2.989c0 .182.007 1.178.02 2.988.013 1.81.013 3.184 0 4.121-.013.938-.052 2.194-.117 3.77-.065 1.575-.196 2.917-.39 4.023-.196 1.107-.437 2.038-.724 2.793a10.134 10.134 0 0 1-2.265 3.438c-.99.99-2.136 1.745-3.438 2.265-.755.287-1.686.528-2.793.723-1.106.195-2.448.326-4.023.39-1.576.066-2.832.105-3.77.118-.937.013-2.31.013-4.12 0s-2.807-.02-2.989-.02c-.182 0-1.178.007-2.988.02-1.81.013-3.184.013-4.121 0-.938-.013-2.194-.052-3.77-.117-1.575-.065-2.917-.196-4.023-.39-1.107-.196-2.038-.437-2.793-.724a10.134 10.134 0 0 1-3.438-2.265 10.134 10.134 0 0 1-2.265-3.438c-.287-.755-.528-1.686-.723-2.793-.195-1.106-.326-2.448-.39-4.023a144.714 144.714 0 0 1-.118-3.77c-.013-.937-.013-2.31 0-4.12s.02-2.807.02-2.989c0-.182-.007-1.178-.02-2.988-.013-1.81-.013-3.184 0-4.121.013-.938.052-2.194.117-3.77.065-1.575.196-2.917.39-4.023.196-1.107.437-2.038.724-2.793a10.134 10.134 0 0 1 2.265-3.438c.99-.99 2.136-1.745 3.438-2.265.755-.287 1.686-.528 2.793-.723 1.106-.195 2.448-.326 4.023-.39 1.576-.066 2.832-.105 3.77-.118.937-.013 2.31-.013 4.12 0s2.807.02 2.989.02h2.969zm26.836 12.226c-.26-5.417-1.875-9.61-4.844-12.578-2.969-2.969-7.161-4.583-12.578-4.844C60.09 20.065 55.963 20 50 20c-5.964 0-10.091.065-12.383.195-5.417.26-9.61 1.875-12.578 4.844-2.969 2.969-4.583 7.161-4.844 12.578C20.065 39.91 20 44.037 20 50c0 5.964.065 10.091.195 12.383.26 5.417 1.875 9.61 4.844 12.578 2.969 2.969 7.161 4.583 12.578 4.844 2.292.13 6.42.195 12.383.195 5.964 0 10.091-.065 12.383-.195 5.417-.26 9.61-1.875 12.578-4.844 2.969-2.969 4.583-7.161 4.844-12.578.13-2.292.195-6.42.195-12.383 0-5.964-.065-10.091-.195-12.383z" fill-rule="evenodd"/>
</symbol>
<symbol id="flipboard-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zM24 24v17.333h17.333V24H24zm0 17.333v17.334h17.333V41.333H24zm0 17.334V76h17.333V58.667H24zm17.333-17.334v17.334h17.334V41.333H41.333zm0-17.333v17.333h17.334V24H41.333zm17.334 0v17.333H76V24H58.667z" fill-rule="evenodd"/>
</symbol>
<symbol id="email-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zm27-57.32a16.621 16.621 0 0 1-3.013 2.622c-6.59 4.46-11.592 7.926-15.007 10.397a71.29 71.29 0 0 1-2.787 1.973c-.714.473-1.663.955-2.848 1.447-1.185.492-2.29.738-3.315.738h-.06c-1.025 0-2.13-.246-3.315-.738s-2.134-.974-2.848-1.447A71.29 71.29 0 0 1 41.02 55.7c-2.712-1.99-7.704-5.455-14.976-10.397A15.98 15.98 0 0 1 23 42.681v23.926c0 1.326.472 2.461 1.416 3.405s2.08 1.417 3.405 1.417H72.18c1.325 0 2.46-.473 3.405-1.417.944-.944 1.416-2.079 1.416-3.405V42.681zm0-8.859c0-1.325-.477-2.46-1.431-3.405-.955-.944-2.085-1.416-3.39-1.416H27.82c-1.546 0-2.737.522-3.57 1.567-.834 1.045-1.251 2.35-1.251 3.917 0 1.266.552 2.637 1.657 4.114 1.105 1.476 2.28 2.636 3.526 3.48.683.482 2.742 1.914 6.177 4.294 3.436 2.38 6.067 4.214 7.896 5.5.2.14.627.447 1.28.919.653.472 1.196.854 1.628 1.145.431.291.954.618 1.566.98.613.36 1.19.632 1.733.813.543.18 1.045.271 1.507.271h.06c.462 0 .964-.09 1.507-.271a9.128 9.128 0 0 0 1.733-.814 31.259 31.259 0 0 0 1.566-.98c.432-.29.975-.672 1.628-1.144.653-.472 1.08-.779 1.28-.92 1.849-1.285 6.55-4.55 14.103-9.793a14.327 14.327 0 0 0 3.676-3.706c.985-1.447 1.477-2.964 1.477-4.55z" fill-rule="evenodd"/>
</symbol>
<symbol id="disqus-circle" viewBox="0 0 100 100">
<path d="M50 100C22.386 100 0 77.614 0 50S22.386 0 50 0s50 22.386 50 50-22.386 50-50 50zm25.116-64.675c-2.59-3.194-6.106-5.713-10.551-7.558C60.12 25.922 55.265 25 50 25c-3.927 0-7.682.545-11.263 1.634-3.582 1.09-6.668 2.563-9.257 4.418-2.59 1.856-4.65 4.062-6.182 6.62C21.766 40.227 21 42.908 21 45.713c0 3.237.976 6.269 2.93 9.095 1.952 2.827 4.622 5.2 8.01 7.12a20.572 20.572 0 0 1-.842 2.46 25.16 25.16 0 0 1-.874 1.91c-.259.496-.61 1.047-1.052 1.65-.442.605-.776 1.031-1.003 1.28-.226.247-.599.657-1.117 1.23a115.1 115.1 0 0 0-1.003 1.116c-.043.043-.13.14-.259.291a4.79 4.79 0 0 0-.226.275l-.195.291c-.107.162-.156.265-.145.308.01.043-.011.151-.065.324-.054.172-.049.302.016.388v.032c.087.389.275.702.567.939.29.237.62.334.987.291 1.402-.172 2.632-.41 3.69-.712 5.653-1.445 10.616-4.056 14.888-7.832 1.618.172 3.183.259 4.693.259 5.265 0 10.12-.923 14.565-2.768 4.445-1.845 7.962-4.358 10.551-7.541C77.706 52.937 79 49.469 79 45.714c0-3.754-1.295-7.217-3.884-10.39z" fill-rule="evenodd"/>
</symbol>
<symbol id="facebook-square" viewBox="0 0 100 100">
<path d="M81.25.714c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5H69.01V61.977h12.956l1.953-15.104H69.01v-9.635c0-2.43.51-4.254 1.53-5.47 1.02-1.214 3.006-1.822 5.957-1.822l7.943-.065V16.405c-2.734-.39-6.597-.586-11.588-.586-5.903 0-10.623 1.737-14.16 5.21-3.538 3.47-5.307 8.375-5.307 14.712v11.133h-13.02v15.104h13.02v38.737H18.75c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5z" fill-rule="evenodd"/>
</symbol>
<symbol id="twitter-square" viewBox="0 0 100 100">
<path d="M83.333 32.094c-2.43 1.086-5.056 1.823-7.877 2.214 2.95-1.736 4.97-4.275 6.054-7.617-2.82 1.65-5.73 2.757-8.724 3.32-2.647-2.863-5.967-4.296-9.96-4.296-3.777 0-7 1.335-9.668 4.004-2.67 2.67-4.004 5.892-4.004 9.668 0 1.26.108 2.3.325 3.125-5.6-.303-10.852-1.713-15.756-4.23-4.905-2.518-9.07-5.882-12.5-10.092-1.26 2.17-1.888 4.47-1.888 6.9 0 4.95 1.975 8.747 5.924 11.395-2.04-.044-4.21-.608-6.51-1.693v.13c0 3.255 1.085 6.152 3.255 8.69 2.17 2.54 4.84 4.114 8.008 4.72-1.26.35-2.365.522-3.32.522-.565 0-1.41-.086-2.54-.26.912 2.734 2.53 4.99 4.85 6.77 2.323 1.78 4.96 2.692 7.91 2.735-5.034 3.906-10.698 5.86-16.99 5.86-1.13 0-2.215-.066-3.256-.196 6.423 4.08 13.41 6.12 20.963 6.12 4.86 0 9.42-.77 13.672-2.31 4.254-1.54 7.9-3.603 10.938-6.185 3.038-2.583 5.653-5.556 7.845-8.92 2.19-3.363 3.82-6.88 4.882-10.546 1.064-3.67 1.596-7.325 1.596-10.97 0-.783-.022-1.37-.066-1.76 2.735-1.952 5.013-4.318 6.836-7.096zM100 19.464v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5h-62.5c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248z" fill-rule="evenodd"/>
</symbol>
<symbol id="pinterest-square" viewBox="0 0 100 100">
<path d="M81.25.714c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5h-47.2c3.69-5.295 6.032-9.852 7.03-13.672.39-1.475 1.542-6.01 3.45-13.606.913 1.692 2.508 3.146 4.786 4.362 2.28 1.215 4.72 1.823 7.325 1.823 7.857 0 14.27-3.2 19.24-9.602 4.97-6.402 7.453-14.508 7.453-24.317 0-3.645-.76-7.17-2.278-10.578-1.52-3.407-3.614-6.424-6.283-9.05-2.67-2.626-5.98-4.73-9.928-6.315-3.95-1.584-8.225-2.376-12.826-2.376-4.514 0-8.735.62-12.663 1.856-3.928 1.237-7.248 2.898-9.96 4.98-2.713 2.084-5.046 4.46-7 7.13-1.952 2.67-3.395 5.447-4.33 8.333-.932 2.885-1.398 5.76-1.398 8.625 0 4.428.857 8.334 2.57 11.72 1.716 3.385 4.244 5.772 7.586 7.16.564.218 1.074.218 1.53 0 .456-.216.77-.63.944-1.236.434-1.91.76-3.235.976-3.973.26-.998.022-1.91-.716-2.734-2.17-2.69-3.255-5.946-3.255-9.766 0-6.51 2.246-12.076 6.738-16.7 4.493-4.62 10.363-6.933 17.61-6.933 6.468 0 11.514 1.758 15.138 5.274 3.624 3.516 5.436 8.073 5.436 13.672 0 7.292-1.465 13.498-4.395 18.62-2.93 5.12-6.695 7.682-11.296 7.682-2.604 0-4.71-.944-6.315-2.832-1.607-1.888-2.106-4.134-1.5-6.738.35-1.476.924-3.483 1.727-6.023.803-2.54 1.443-4.753 1.92-6.64.478-1.89.716-3.506.716-4.85 0-2.128-.575-3.897-1.725-5.307-1.15-1.41-2.79-2.116-4.915-2.116-2.648 0-4.894 1.226-6.74 3.678-1.843 2.452-2.766 5.48-2.766 9.082 0 3.125.52 5.75 1.563 7.878l-6.38 26.953c-1.042 4.34-1.194 9.852-.456 16.536H18.75c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5z" fill-rule="evenodd"/>
</symbol>
<symbol id="disqus-square" viewBox="0 0 100 100">
<path d="M94.5,5.5C90.8,1.8,86.4,0,81.2,0H18.8C13.6,0,9.2,1.8,5.5,5.5C1.8,9.2,0,13.6,0,18.8v62.5c0,5.2,1.8,9.6,5.5,13.2 c3.7,3.7,8.1,5.5,13.2,5.5h4.6h7.3H34h20h27.2c5.2,0,9.6-1.8,13.2-5.5c3.7-3.7,5.5-8.1,5.5-13.2V18.8C100,13.6,98.2,9.2,94.5,5.5z M50,68.9c-1.3,0-2.6-0.1-3.9-0.2c-1.2,1.5-2.6,2.9-4.4,4.2c-2.4,2-5.6,3.8-9.3,5.2c-2.4,1-5,1.8-7.7,2.6c-0.8,0.2-1.4-0.8-0.8-1.4 c4.5-4.5,6.9-9.9,6.4-15.3C22.8,59.7,18,53.1,18,45.7c0-12.8,14.3-23.2,32-23.2c17.6,0,32,10.4,32,23.2C82,58.5,67.6,68.9,50,68.9z" fill-rule="evenodd"/>
</symbol>
<symbol id="email-square" viewBox="0 0 100 100">
<path d="M18 0h64c9.941 0 18 8.059 18 18v64c0 9.941-8.059 18-18 18H18c-9.941 0-18-8.059-18-18V18C0 8.059 8.059 0 18 0zm66 40.974a20.623 20.623 0 0 1-3.739 3.253c-8.175 5.534-14.382 9.833-18.62 12.9a88.453 88.453 0 0 1-3.458 2.448c-.885.586-2.062 1.184-3.533 1.795-1.47.61-2.841.916-4.113.916h-.074c-1.272 0-2.642-.306-4.113-.916-1.47-.611-2.648-1.21-3.533-1.795a88.453 88.453 0 0 1-3.459-2.449c-3.365-2.468-9.559-6.767-18.582-12.899A19.828 19.828 0 0 1 17 40.974v29.687c0 1.645.586 3.053 1.757 4.225 1.172 1.171 2.58 1.757 4.225 1.757h55.036c1.645 0 3.053-.586 4.225-1.757C83.414 73.714 84 72.306 84 70.66V40.974zm0-10.992c0-1.645-.592-3.053-1.776-4.225C81.04 24.586 79.638 24 78.018 24H22.982c-1.92 0-3.396.648-4.43 1.944C17.517 27.24 17 28.86 17 30.804c0 1.571.685 3.272 2.056 5.104 1.371 1.832 2.83 3.272 4.375 4.319.847.598 3.402 2.374 7.664 5.327 4.263 2.954 7.528 5.229 9.796 6.824.25.174.78.554 1.59 1.14.81.586 1.482 1.06 2.018 1.42.536.362 1.184.767 1.944 1.216.76.449 1.477.785 2.15 1.01.673.224 1.296.336 1.87.336h.074c.574 0 1.197-.112 1.87-.336.673-.225 1.39-.561 2.15-1.01.76-.449 1.408-.854 1.944-1.215a78.238 78.238 0 0 0 2.019-1.42c.81-.587 1.34-.967 1.589-1.141 2.293-1.595 8.126-5.646 17.498-12.151a17.776 17.776 0 0 0 4.561-4.6C83.389 33.834 84 31.952 84 29.983z" fill-rule="evenodd"/>
</symbol>
</svg>
</div>
<div class="site-header is-article">
<div class="site-header__logo">
<a href="/" title="MNN Homepage">
<svg><use xlink:href="#logo"></use></svg>
</a>
</div>
<div class="site-header__left">
<div class="site-header__article">
<div class="site-header__article-info">
<div class="site-header__article-title"><a href="/"> Mother Nature Network</a></div>
</div>
<div class="site-header__article-share">
<ul class="site-header__share">
<li>
<a href="" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" class="share_this" title="Share on Facebook">
<svg class="site-header__icon is-facebook">
<use xlink:href="#facebook-circle"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://twitter.com/intent/tweet?original_referer=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say&text=Scientists start the clock on human impact&url=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" class="share_this" title="Share on Twitter">
<svg class="site-header__icon is-twitter">
<use xlink:href="#twitter-circle"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://pinterest.com/pin/create/link/?url=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say&media=https://media.mnn.com/assets/images/2015/03/anthropocene.jpg&description=The Anthropocene Era now has an official beginning." class="share_this pinterest" title="Share on Pinterest">
<svg class="site-header__icon is-pinterest">
<use xlink:href="#pinterest-circle"></use>
</svg>
</a>
</li>
<li>
<a title="Email to a friend" href="mailto:?subject=Scientists start the clock on human impact - Mother Nature Network - https://www.mnn.com&body=Scientists start the clock on human impact%0D%0A%0D%0Ahttps%3A%2F%2Fwww.mnn.com%2Fearth-matters%2Fwilderness-resources%2Fstories%2Fera-of-human-dominance-over-earth-began-in-1610-say">
<svg class="site-header__icon is-email">
<use xlink:href="#email-circle"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="site-header__nav">
<ul>
<li class="site-header__nav-item dropdown">
<a href="/earth-matters" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Earth Matters<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/earth-matters" class="gtm-nav-header" data-category="Earth Matters">All Earth Matters</a></li>
<li><a href="/earth-matters/animals" class="gtm-nav-header" data-category="Animals">Animals</a></li>
<li><a href="/earth-matters/climate-weather" class="gtm-nav-header" data-category="Climate &amp; Weather">Climate &amp; Weather</a></li>
<li><a href="/earth-matters/energy" class="gtm-nav-header" data-category="Energy">Energy</a></li>
<li><a href="/earth-matters/politics" class="gtm-nav-header" data-category="Politics">Politics</a></li>
<li><a href="/earth-matters/space" class="gtm-nav-header" data-category="Space">Space</a></li>
<li><a href="/earth-matters/translating-uncle-sam" class="gtm-nav-header" data-category="Translating Uncle Sam">Translating Uncle Sam</a></li>
<li><a href="/earth-matters/wilderness-resources" class="gtm-nav-header" data-category="Wilderness &amp; Resources">Wilderness &amp; Resources</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/health" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Health<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/health" class="gtm-nav-header" data-category="Health">All Health</a></li>
<li><a href="/health/allergies" class="gtm-nav-header" data-category="Allergies">Allergies</a></li>
<li><a href="/health/fitness-well-being" class="gtm-nav-header" data-category="Fitness &amp; Well-Being">Fitness &amp; Well-Being</a></li>
<li><a href="/health/healthy-spaces" class="gtm-nav-header" data-category="Healthy Spaces">Healthy Spaces</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/lifestyle" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Lifestyle<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/lifestyle" class="gtm-nav-header" data-category="Lifestyle">All Lifestyle</a></li>
<li><a href="/lifestyle/arts-culture" class="gtm-nav-header" data-category="Arts &amp; Culture">Arts &amp; Culture</a></li>
<li><a href="/lifestyle/natural-beauty-fashion" class="gtm-nav-header" data-category="Natural Beauty &amp; Fashion">Natural Beauty &amp; Fashion</a></li>
<li><a href="/lifestyle/recycling" class="gtm-nav-header" data-category="Recycling">Recycling</a></li>
<li><a href="/lifestyle/responsible-living" class="gtm-nav-header" data-category="Responsible Living">Responsible Living</a></li>
<li><a href="/lifestyle/eco-tourism" class="gtm-nav-header" data-category="Travel">Travel</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/green-tech" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Tech<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/green-tech" class="gtm-nav-header" data-category="Tech">All Tech</a></li>
<li><a href="/green-tech/computers" class="gtm-nav-header" data-category="Computers">Computers</a></li>
<li><a href="/green-tech/gadgets-electronics" class="gtm-nav-header" data-category="Gadgets &amp; Electronics">Gadgets &amp; Electronics</a></li>
<li><a href="/green-tech/research-innovations" class="gtm-nav-header" data-category="Research &amp; Innovations">Research &amp; Innovations</a></li>
<li><a href="/green-tech/transportation" class="gtm-nav-header" data-category="Transportation">Transportation</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/money" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Money<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/money" class="gtm-nav-header" data-category="Money">All Money</a></li>
<li><a href="/money/green-workplace" class="gtm-nav-header" data-category="Green Workplace">Green Workplace</a></li>
<li><a href="/money/personal-finance" class="gtm-nav-header" data-category="Personal Finance">Personal Finance</a></li>
<li><a href="/money/sustainable-business-practices" class="gtm-nav-header" data-category="Sustainable Business Practices">Sustainable Business Practices</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/food" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Food &amp; Drink<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/food" class="gtm-nav-header" data-category="Food &amp; Drink">All Food &amp; Drink</a></li>
<li><a href="/food/beverages" class="gtm-nav-header" data-category="Beverages">Beverages</a></li>
<li><a href="/food/healthy-eating" class="gtm-nav-header" data-category="Healthy Eating">Healthy Eating</a></li>
<li><a href="/food/recipes" class="gtm-nav-header" data-category="Recipes">Recipes</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/your-home" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Home<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/your-home" class="gtm-nav-header" data-category="Home">All Home</a></li>
<li><a href="/your-home/at-home" class="gtm-nav-header" data-category="At Home">At Home</a></li>
<li><a href="/your-home/organic-farming-gardening" class="gtm-nav-header" data-category="Organic Farming &amp; Gardening">Organic Farming &amp; Gardening</a></li>
<li><a href="/your-home/remodeling-design" class="gtm-nav-header" data-category="Remodeling &amp; Design">Remodeling &amp; Design</a></li>
</ul>
</li>
<li class="site-header__nav-item dropdown">
<a href="/family" class="site-header__nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
Family<svg><use xlink:href="#caret-down"></use></svg>
</a>
<ul class="site-header__nav-menu dropdown-menu">
<li><a href="/family" class="gtm-nav-header" data-category="Family">All Family</a></li>
<li><a href="/family/babies-pregnancy" class="gtm-nav-header" data-category="Babies &amp; Pregnancy">Babies &amp; Pregnancy</a></li>
<li><a href="/family/family-activities" class="gtm-nav-header" data-category="Family Activities">Family Activities</a></li>
<li><a href="/family/pets" class="gtm-nav-header" data-category="Pets">Pets</a></li>
<li><a href="/family/protection-safety" class="gtm-nav-header" data-category="Protection &amp; Safety">Protection &amp; Safety</a></li>
</ul>
</li>
</ul>
<div class="site-header__phrase">
<a href="/"> Mother Nature Network</a>
</div>
</div>
</div>
<div class="site-header__right">
<div class="site-header__search">
<button class="site-header__search-open js-search-open" aria-label="Open Search">
<svg class="site-header__icon">
<use xlink:href="#search"></use>
</svg>
</button>
<div class="site-header__search-control">
<div class="site-header__search-container">
<form action="/search" method="GET" name="mnn_search" id="mnn_search">
<tr><th></th><td><input type="search" name="q" aria-label="Search MNN" id="id_q" placeholder="Search..." class="form-control site-header__search-input js-search-input" size="10"/></td></tr>
<button class="site-header__search-submit js-search-submit" aria-label="Submit Search">
<svg class="site-header__icon">
<use xlink:href="#search"></use>
</svg>
</button>
<button class="site-header__search-cancel js-search-close" aria-label="Close Search">
<svg class="site-header__icon">
<use xlink:href="#close"></use>
</svg>
</button>
</form>
</div>
</div>
</div>
<div class="site-header__sections">
<button class="site-header__drawer-toggle js-drawer-toggle" aria-label="Toggle Menu">
<svg viewBox="0 0 50 42">
<rect class="bar-hide" width="50" height="8" rx="4"/>
<rect class="bar-tl" y="17" width="50" height="8" rx="4"/>
<rect class="bar-tr" y="17" width="50" height="8" rx="4"/>
<rect class="bar-hide" y="34" width="50" height="8" rx="4"/>
</svg>
</button>
<div class="site-header__drawer">
<div class="site-header__drawer-nav">
<ul>
<li><a href="/earth-matters" data-category="Earth Matters" class="gtm-nav-header">Earth Matters</a></li>
<li><a href="/health" data-category="Health" class="gtm-nav-header">Health</a></li>
<li><a href="/lifestyle" data-category="Lifestyle" class="gtm-nav-header">Lifestyle</a></li>
<li><a href="/green-tech" data-category="Tech" class="gtm-nav-header">Tech</a></li>
<li><a href="/money" data-category="Money" class="gtm-nav-header">Money</a></li>
<li><a href="/food" data-category="Food &amp; Drink" class="gtm-nav-header">Food &amp; Drink</a></li>
<li><a href="/your-home" data-category="Home" class="gtm-nav-header">Home</a></li>
<li><a href="/family" data-category="Family" class="gtm-nav-header">Family</a></li>
</ul>
<ul>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/photo">Photos</a></li>
<li><a href="/video">Videos</a></li>
<li><a href="/eco-glossary/mnn-quizzes">Quizzes</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/about-us">About Us</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</div>
<div class="site-header__drawer-networks">
<ul class="site-header__share">
<li>
<a href="https://www.facebook.com/mothernaturenetwork" title="MNN's Facebook Page">
<svg class="site-header__icon">
<use xlink:href="#facebook-circle"></use>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/mothernaturenet" title="MNN's Twitter Feed">
<svg class="site-header__icon">
<use xlink:href="#twitter-circle"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.pinterest.com/mothernaturenet/" title="MNN's Pinterest">
<svg class="site-header__icon">
<use xlink:href="#pinterest-circle"></use>
</svg>
</a>
</li>
<li>
<a href="https://flipboard.com/@MNNetwork" title="MNN's Flipboard">
<svg class="site-header__icon">
<use xlink:href="#flipboard-circle"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/mothernaturenetwork/" title="MNN's Instagram">
<svg class="site-header__icon">
<use xlink:href="#instagram-circle"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/mother-nature-network" title="MNN's LinkedIn">
<svg class="site-header__icon">
<use xlink:href="#linkedin-circle"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="o-site">
<div class="visible-xs">
<div id="dfp-ad-mnn_mobile_top-wrapper" class="">
<div id="mnn-mobile-top2">
<script>var fullAdUnit="/1024612/em_wilderness";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(max-width: 480px)')){var targetSlot=googletag.defineSlot(fullAdUnit,[[320,50]],'mnn-mobile-top2').defineSizeMapping(mapHorizontal).addService(googletag.pubads()).setTargeting('pos','mnn-mobile-top2');googletag.enableServices();googletag.display('mnn-mobile-top2');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-ad-mnn_mobile_top-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";}});}});</script>
</div>
</div>
</div>
<div id="main-content" class="container article">
<div class="row">
<div class="current-nav col-xs-12 hidden-xs">
<div>
<a href="/">MNN.com </a>
<span>&gt;</span>
<a href="/earth-matters">Earth Matters</a>
<span>&gt;</span>
<a href="/earth-matters/wilderness-resources">Wilderness &amp; Resources</a>
</div>
</div>
<div class="col-sm-8 col-xs-12">
<div class="article-header row">
<div class="heading  col-xs-12">
<h1>Scientists start the clock on human impact</h1>
<h2 class="subhead">The Anthropocene Era now has an official beginning.</h2>
</div>
<div class="article-social col-xs-12">
<div class="sub-heading no-avatar">
<div class="info row">
<div class="author col-xs-9 col-sm-4 no-avatar">
<a href="/users/bnelson78" class="">
Bryan Nelson
</a>
<div class="author-twitter">
<a href="https://twitter.com/@brynelson" title="Author's Twitter">
<i class="fa fa-twitter"></i>
</a>
</div>
<div class="publish-info">May 28, 2019, 10:58 a.m.</div>
</div>
<div class="social no-avatar">
<div class="social-block col-sm-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.3&appId=105725886143785"></script>
<div class="fb-share-button" data-href="https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" data-layout="button_count">
</div>
<!-- twitter -->
<a href="" data-url="https://twitter.com/intent/tweet?original_referer=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say&text=Scientists start the clock on human impact&url=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" class="share_this twitter rectangle" title="Share on Twitter">
<i class="fa fa-twitter"></i>
<p class="hidden-xs">Tweet</p>
</a>
<!-- pinterest -->
<a class="share_this rectangle pinterest" href="" title="Share on Pinterest" data-url="https://pinterest.com/pin/create/link/?url=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say&media=https://media.mnn.com/assets/images/2015/03/anthropocene.jpg&description=The Anthropocene Era now has an official beginning.">
<i class="fa fa-pinterest"></i>
<p class="count hidden-xs">0</p>
</a>
<a class="email_link" title="Email to a friend" href="mailto:?subject=Scientists start the clock on human impact - Mother Nature Network - https://www.mnn.com&body=Scientists start the clock on human impact%0D%0A%0D%0Ahttps%3A%2F%2Fwww.mnn.com%2Fearth-matters%2Fwilderness-resources%2Fstories%2Fera-of-human-dominance-over-earth-began-in-1610-say">
<i class="fa fa-envelope fa-lg email_link_env"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="article-image col-xs-12">
<div class="image-caption">
<img class="img-responsive pinnable-image" src="https://media.mnn.com/assets/images/2015/03/anthropocene.jpg.653x0_q80_crop-smart.jpg" alt="Lights at night on Earth">
<div class="caption">
The Earth at night from space. (Photo: NASA)
</div>
</div>
</div>
<div class="col-xs-12">
<div id="article-content" class="article-body article-content">
<div id="trigger-start"></div>
<html><body><p>Though it's clear we're currently living in it, scientists have long debated when the Anthropocene, the epoch of human dominance over the planet, first began.
</p><p>The Anthropocene Era refers to the period of time humans have had a measurable global impact on Earth's ecosystems.
</p></body></html>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(max-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
<html><body><p>Did it start with the advent of agriculture around 10,000 years ago? With the Industrial Revolution? With the first explosions of nuclear weapons in the 1940s?
</p><p>The Anthropocene Working Group (AWG), a panel of scientists, recently voted to official recognize the epoch and suggested starting it in the middle of the 20th century, <a href="https://www.nature.com/articles/d41586-019-01641-5?fbclid=IwAR1w_ykL9h10y55Q0N-DaLZxGL9jE48Wo6NEaoiWv5H95iaVI10KYKXQx0E" target="_blank">according to Nature</a>.
</p><p>They are now working to determine a "golden spike," or a feature that best describes its start. It may be hydrogen bomb tests in the 1950s, for example, or the increase of industrial production and the widespread use of agricultural chemicals.
</p><p>“The Anthropocene works as a geological unit of time, process and strata,” says Jan Zalasiewicz, chair of the AWG and a geologist at the University of Leicester, U.K.. Zalasiewicz wasn’t sure of that conclusion when the AWG began its work a decade ago. But the current vote shows that the group has mostly reached agreement on the idea of the geological unit. “It is distinguishable. It is distinctive,” he says.
</p><h2>Earlier ideas suggest an earlier start</h2><p> At one point, 2015 data suggested the Anthropocene Era may have actually started in the year 1610.
</p><p>What happened in 1610 that made it such a tipping point for humanity's impact on Earth? According to Simon Lewis, an ecologist at University College London, and geologist Mark Maslin of Leeds University, a golden spike can be seen in the global geological record in this year which can be directly attributed to humans, <a href="http://www.independent.co.uk/news/science/the-anthropocene-era-of-mans-dominance-began-in-1610-claim-scientists-10101690.html" target="_blank">reports the Independent</a>.
</p><p>Two global signatures appear in 1610: Pollen from imported New World crops begins to appear in Europe, and a massive dip in carbon dioxide levels can be seen in Antarctic ice cores dating to that time. Both of these events are a direct result of increased trade and transport of animals and plants across the Atlantic Ocean — a barrier that had previously kept the New and Old Worlds separated for millions of years.
</p><p>In the case of the global dip in carbon dioxide, Lewis and Maslin believe this to be the result of the deaths of millions of indigenous people in the aftermath of European colonization. As many as 50 million Native Americans died in the aftermath of European expansion into the New World, mostly as a result of infectious diseases such as smallpox. As their numbers dwindled, the resultant loss in agriculture allowed forests to re-grow throughout the Americas. These expanded forests scrubbed the atmosphere of carbon dioxide.
</p><p>"In a hundred thousand years, scientists will look at the environmental record and know something remarkable happened in the second half of the second millennium," said Lewis. "They will be in no doubt that these global changes to Earth were caused by their own species. The anthropocene probably began when species jumped continents, starting when the old world met the new."
</p><p>Lewis and Maslin contend that this is the first time that human actions had a truly global impact. The bridging of the Old and New Worlds fundamentally changed the entire biosphere of the planet. This was not just a regional impact; its ecological footprint stretched around the world.
</p><p>"We humans are now a geological power in our own right, as earth-changing as a meteorite strike. Historically, the collision of the old and new worlds marks the beginning of the modern world," Lewis added.
</p><p><em>Editor's note: This story has been updated since it was published in March 2015.</em>
</p></body></html>
<div class="square-social">
<ul>
<li>
<a href="" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" class="share_this facebook" title="Share on Facebook">
<svg class="c-icon">
<use xlink:href="#facebook-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://twitter.com/intent/tweet?original_referer=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say&text=Scientists start the clock on human impact&url=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" class="share_this twitter" title="Share on Twitter">
<svg class="c-icon">
<use xlink:href="#twitter-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://pinterest.com/pin/create/link/?url=https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say&media=https://media.mnn.com/assets/images/2015/03/anthropocene.jpg&description=Scientists start the clock on human impact" class="share_this pinterest" title="Share on Pinterest">
<svg class="c-icon">
<use xlink:href="#pinterest-square"></use>
</svg>
</a>
</li>
<li>
<a href="mailto:?subject=Scientists start the clock on human impact - Mother Nature Network - https://www.mnn.com&body=Scientists start the clock on human impact%0D%0A%0D%0Ahttps%3A%2F%2Fwww.mnn.com%2Fearth-matters%2Fwilderness-resources%2Fstories%2Fera-of-human-dominance-over-earth-began-in-1610-say" class="email" title="Email to a friend">
<svg class="c-icon">
<use xlink:href="#email-square"></use>
</svg>
</a>
</li>
</ul>
</div>
<div class="content-related-container">
<div class="content-related-title">
Related on MNN:
</div>
<div class="content-related-item row">
<div class="content-related-item-thumbnail">
<a href="/earth-matters/wilderness-resources/stories/polynesian-seafarers-discovered-america-long-before">
<img src="https://media.mnn.com/assets/images/2013/01/CanoeSandwichIslandsTheRowersMaskedJohnWebber.jpg.96x64_q80_crop-smart.jpg" alt="Polynesian seafarers"/>
</a>
</div>
<div class="content-related-item-title">
<a href="/earth-matters/wilderness-resources/stories/polynesian-seafarers-discovered-america-long-before">Polynesian seafarers discovered America long before Europeans, says DNA study</a>
</div>
</a>
</div>
<div class="content-related-item row">
<div class="content-related-item-thumbnail">
<a href="/earth-matters/climate-weather/stories/was-genghis-khan-historys-greenest-conqueror">
<img src="https://media.mnn.com/assets/images/2011/01/genghis.jpg.96x64_q80_crop-smart.jpg" alt="genghis"/>
</a>
</div>
<div class="content-related-item-title">
<a href="/earth-matters/climate-weather/stories/was-genghis-khan-historys-greenest-conqueror">Was Genghis Khan history&#39;s greenest conqueror?</a>
</div>
</a>
</div>
</div>
<div class="content-tags">Related topics:
<a href="/eco-glossary/agriculture">Agriculture</a>,
<a href="/eco-glossary/climate-change">Climate Change</a>,
<a href="/eco-glossary/natural-history">Natural History</a>,
<a href="/eco-glossary/population-growth">Population Growth</a>,
<a href="/eco-glossary/science">Science</a>
</div>
<div class="speak_title">Scientists start the clock on human impact</div>
<div class="speak_content">The Anthropocene Era now has an official beginning.</div>
</div>
</div>
</div>
<div class="visible-xs">
<style>.signup_rail_container{background:url(https://media.mnn.com/assets/images/2019/01/newsletter-rail-background.png);background-size:auto;padding:0 0 5px 0}.signup_rail_cta{color:#333;padding:72px 0 0 5px;font-size:22px!important;margin:0}.signup_rail_input{border-radius:0;margin:6px 0 0 7px;height:33px!important;margin-bottom:0!important;width:245px!important}.signup_rail_button{margin:6px 0 0 0!important;height:33px!important;font-size:16px;padding:0!important}.signup_rail_help{margin:0 0 0 7px;position:absolute}.signup_rail_link{color:#fff;text-decoration:underline;margin:8px 0 0 9px;display:block}.signup_rail_link:hover{color:#fff}</style>
<div class="right_rail_email_signup c-signup signup_rail_container">
<h4 class="signup_rail_cta">Join our newsletter list</h4>
<form class="c-signup__form">
<div class="c-signup__control form-group">
<!--<label for="EMAIL" style="color:#333;">Email Address</label>-->
<input class="form-control c-signup__email signup_rail_input" type="email" name="EMAIL" placeholder="Email address" aria-label="Email Address"/>
<button class="c-signup__subscribe signup_rail_button" style="background:#2b91cf;">Go</button>
<span class="c-signup__help help-block signup_rail_help">Email is required</span>
<a class="signup_rail_link" href="/newsletter">Want to know more?</a>
</div>
<div class="c-signup__control form-group is-hidden">
<label>Newsletters</label>
<ul class="c-signup__newsletters">
<li>
<label class="is-checked">
<input type="checkbox" name="group[7565][1]" value="1" checked readonly />
<span></span>Monday/Wednesday/Friday Newsletter
</label>
</li>
</ul>
</div>
<div class="c-signup__message"></div>
<div class="c-signup__hp" aria-hidden="true">
<input type="text" name="b_3cbfa0f47ffd280fc4d456701_32de41485d" tabindex="-1" value="">
</div>
</form>
</div>
</div>
<div class="also-like row">
<div class="col-xs-12">
<div class="widget-header h4-border">
<h4>Read this next</h4>
</div>
<div class="OUTBRAIN" data-src="https://www.mnn.com/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say" data-widget-id="AR_1" data-ob-template="mnn"></div><script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>.AR_1 .strip-rec-link-title{text-align:center}.also-like .widget-header{margin-left:0}.also-like .col-xs-12{padding-right:0}.AR_1 .ob-text-content{padding-left:0!important;width:147px!important}.AR_1 .item-container{width:147px!important}.article .also-like a{float:left!important;margin-right:25px!important;text-align:center}.article .also-like a:nth-child(4), .article .also-like a:nth-child(8) {margin-right:0!important}.article .no-right-rail .ob_container{max-width:660px}.article .no-right-rail .also-like{max-width:672px}@media (max-width:480px){.article .also-like .ob_container a{margin-right:0!important;width:49%}.article .also-like a .item-container{padding-left:5px;padding-right:5px;margin-left:auto;margin-right:auto}.article .also-like .AR_1 .ob-text-content{width:138px!important}}</style>
</div>
<script data-obct type="text/javascript">!function(_window,_document){var OB_ADV_ID='007181830ce7addaf32562282c7984a1b7';if(_window.obApi){var toArray=function(object){return Object.prototype.toString.call(object)==='[object Array]'?object:[object];};_window.obApi.marketerId=toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}var api=_window.obApi=function(){api.dispatch?api.dispatch.apply(api,arguments):api.queue.push(arguments);};api.version='1.1';api.loaded=true;api.marketerId=OB_ADV_ID;api.queue=[];var tag=_document.createElement('script');tag.async=true;tag.src='//amplify.outbrain.com/cp/obtp.js';tag.type='text/javascript';var script=_document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag,script);}(window,document);obApi('track','PAGE_VIEW');</script>
<!-- end article content well -->
</div>
<!-- end col-sm-8 -->
<div id="right-rail" class="col-sm-4 col-xs-12">
<!-- custom rail override on content -->
<div class="promo-rail">
<div class="widget-header header rail-header">
<h4>Trending on MNN</h4>
</div>
<ul>
<li>
<a href="/family/family-activities/blogs/rap-star-nelly-has-been-quietly-sending-2-kids-college-every-year-decade">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/family/family-activities/blogs/rap-star-nelly-has-been-quietly-sending-2-kids-college-every-year-decade" data-popular-order="1">1</p>
</div>
<img src="https://media.mnn.com/assets/images/2015/10/nelly.jpg.120x90_q80_crop-smart.jpg" alt="Rapper Nelly" class="most-popular-link" data-popular-url="/family/family-activities/blogs/rap-star-nelly-has-been-quietly-sending-2-kids-college-every-year-decade" data-popular-order="1">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/family/family-activities/blogs/rap-star-nelly-has-been-quietly-sending-2-kids-college-every-year-decade" data-popular-order="1">Rap star Nelly has been quietly sending 2 kids to college every year for a decade</h3>
</div>
</a>
</li>
<li>
<a href="/earth-matters/animals/stories/supermom-duck-babies-lake-Bemidji-cizek">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/earth-matters/animals/stories/supermom-duck-babies-lake-Bemidji-cizek" data-popular-order="2">2</p>
</div>
<img src="https://media.mnn.com/assets/images/2018/07/ducks.jpg.120x90_q80_crop-smart.jpg" alt="Mother duck leading babies on lake" class="most-popular-link" data-popular-url="/earth-matters/animals/stories/supermom-duck-babies-lake-Bemidji-cizek" data-popular-order="2">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/earth-matters/animals/stories/supermom-duck-babies-lake-Bemidji-cizek" data-popular-order="2">&#39;Super mom&#39; spotted on a Minnesota lake — with 56 ducklings in tow</h3>
</div>
</a>
</li>
<li>
<a href="/earth-matters/animals/blogs/photographer-captures-image-eagle-symmetrical-reflection">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/earth-matters/animals/blogs/photographer-captures-image-eagle-symmetrical-reflection" data-popular-order="3">3</p>
</div>
<img src="https://media.mnn.com/assets/images/2019/05/steve_biro_eagle_mirro_image.jpg.120x90_q80_crop-smart.jpg" alt="Photographer Steve Biro captures a mirror image of a bald eagle." class="most-popular-link" data-popular-url="/earth-matters/animals/blogs/photographer-captures-image-eagle-symmetrical-reflection" data-popular-order="3">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/earth-matters/animals/blogs/photographer-captures-image-eagle-symmetrical-reflection" data-popular-order="3">Photographer captures stunning image of eagle in symmetrical reflection</h3>
</div>
</a>
</li>
<li>
<a href="/earth-matters/wilderness-resources/blogs/costa-rica-has-doubled-its-forest-cover-last-30-years">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/earth-matters/wilderness-resources/blogs/costa-rica-has-doubled-its-forest-cover-last-30-years" data-popular-order="4">4</p>
</div>
<img src="https://media.mnn.com/assets/images/2019/05/costa_rica_trees.jpg.120x90_q80_crop-smart.jpg" alt="rainforest in Costa Rica" class="most-popular-link" data-popular-url="/earth-matters/wilderness-resources/blogs/costa-rica-has-doubled-its-forest-cover-last-30-years" data-popular-order="4">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/earth-matters/wilderness-resources/blogs/costa-rica-has-doubled-its-forest-cover-last-30-years" data-popular-order="4">Costa Rica has doubled its forest cover in the last 30 years</h3>
</div>
</a>
</li>
<li>
<a href="/earth-matters/wilderness-resources/blogs/overcrowded-mount-everest-becomes-dangerous-climbers">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/earth-matters/wilderness-resources/blogs/overcrowded-mount-everest-becomes-dangerous-climbers" data-popular-order="5">5</p>
</div>
<img src="https://media.mnn.com/assets/images/2019/05/discarded_equipment_mount_everest.jpg.120x90_q80_crop-smart.jpg" alt="Discarded camping equipment is scattered around Camp 4 on Mount Everest." class="most-popular-link" data-popular-url="/earth-matters/wilderness-resources/blogs/overcrowded-mount-everest-becomes-dangerous-climbers" data-popular-order="5">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/earth-matters/wilderness-resources/blogs/overcrowded-mount-everest-becomes-dangerous-climbers" data-popular-order="5">&#39;Traffic jam&#39; on Mount Everest turns deadly for climbers</h3>
</div>
</a>
</li>
<li>
<a href="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion">
<div class="promo-img left_img">
<div class="number">
<p class="most-popular-link" data-popular-url="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion" data-popular-order="6">6</p>
</div>
<img src="https://media.mnn.com/assets/images/2014/05/AntsNaturalRemedies.jpg.120x90_q80_crop-smart.jpg" alt="ants, natural ways to get rid of ants" class="most-popular-link" data-popular-url="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion" data-popular-order="6">
</div>
<div class="promo-text">
<h3 class="most-popular-link" data-popular-url="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion" data-popular-order="6">13 natural solutions for killing and deterring ants</h3>
</div>
</a>
</li>
</ul>
</div>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(max-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(min-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
<div id="dfp-ad-d7_test_rr_btf-wrapper" class="">
<div id="slug-mnn-rr-top" class="slug hide">SPONSORED</div>
<div id="mnn-rr-top">
<script>var fullAdUnit="/1024612/em_wilderness";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){var targetSlot=googletag.defineSlot(fullAdUnit,[[300,251],[300,100]],'mnn-rr-top').defineSizeMapping(mapBox).addService(googletag.pubads()).setTargeting('pos','mnn-rr-top');googletag.enableServices();googletag.display('mnn-rr-top');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-ad-d7_test_rr_btf-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-rr-top")){document.getElementById("slug-mnn-rr-top").className="slug";}}});}});</script>
</div>
</div>
<div class="promo-rail">
<div class="widget-header header rail-header">
<h4>WE LIKE (most) BUGS</h4>
</div>
<ul>
<li class="promo_rail_border">
<a href="/earth-matters/animals/stories/surprising-facts-about-ladybugs">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2016/07/ladybug-orange-flower.jpg.100x100_q80_crop-smart.jpg" alt="Ladybug crawling on flower" class="promo-rail-link" data-promo-url="/earth-matters/animals/stories/surprising-facts-about-ladybugs" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/earth-matters/animals/stories/surprising-facts-about-ladybugs">6 surprising facts about ladybugs</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/earth-matters/animals/stories/surprising-facts-about-ladybugs">Did you know they got their name from farmers in the Middle Ages?</p>
</div>
</a>
</li>
<li class="promo_rail_border">
<a href="/family/pets/stories/7-natural-flea-remedies-cats-and-dogs">
<div class="promo-img right_img">
<img src="https://media.mnn.com/assets/images/2016/05/cat-scratching-fleas.jpg.100x100_q80_crop-smart.jpg" alt="cat scratching its chin" class="promo-rail-link" data-promo-url="/family/pets/stories/7-natural-flea-remedies-cats-and-dogs" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/family/pets/stories/7-natural-flea-remedies-cats-and-dogs">7 natural flea remedies for cats and dogs</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/family/pets/stories/7-natural-flea-remedies-cats-and-dogs">Avoid harsh chemicals on your pet with these natural methods for pet flea prevention and treatment.</p>
</div>
</a>
</li>
<li class="promo_rail_border">
<a href="/your-home/organic-farming-gardening/stories/how-build-hotel-wild-bees">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2016/08/Bee-Hotel-Insect-House-Garden.jpg.100x100_q80_crop-smart.jpg" alt="A bee hotel and insect house in a garden" class="promo-rail-link" data-promo-url="/your-home/organic-farming-gardening/stories/how-build-hotel-wild-bees" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/organic-farming-gardening/stories/how-build-hotel-wild-bees">How to build a hotel for wild bees</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/organic-farming-gardening/stories/how-build-hotel-wild-bees">Help out your local bee population by building them a place to nest.</p>
</div>
</a>
</li>
<li class="promo_rail_border">
<a href="/earth-matters/animals/blogs/synchronized-fireflies-gather-rave-great-smoky-mountains">
<div class="promo-img right_img">
<img src="https://media.mnn.com/assets/images/2016/03/elkmontsymphony.jpg.100x100_q80_crop-smart.jpg" alt="Synchronized fireflies in &#39;Elkmont Symphony&#39;" class="promo-rail-link" data-promo-url="/earth-matters/animals/blogs/synchronized-fireflies-gather-rave-great-smoky-mountains" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/earth-matters/animals/blogs/synchronized-fireflies-gather-rave-great-smoky-mountains">Synchronized fireflies gather for a &#39;rave&#39;</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/earth-matters/animals/blogs/synchronized-fireflies-gather-rave-great-smoky-mountains">Every year, Great Smoky Mountains National Park lights up with synchronous fireflies.</p>
</div>
</a>
</li>
<li class="promo_rail_border">
<a href="/your-home/at-home/blogs/8-facts-about-misunderstood-house-spider">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2015/09/american-house-spider.jpg.100x100_q80_crop-smart.jpg" alt="American house spider" class="promo-rail-link" data-promo-url="/your-home/at-home/blogs/8-facts-about-misunderstood-house-spider" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/at-home/blogs/8-facts-about-misunderstood-house-spider">8 facts about the misunderstood house spider</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/at-home/blogs/8-facts-about-misunderstood-house-spider">We rarely give this relationship much thought. Here's what to know about your arachnid roommates.</p>
</div>
</a>
</li>
<li class="promo_rail_border">
<a href="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion">
<div class="promo-img right_img">
<img src="https://media.mnn.com/assets/images/2014/05/AntsNaturalRemedies.jpg.100x100_q80_crop-smart.jpg" alt="ants, natural ways to get rid of ants" class="promo-rail-link" data-promo-url="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion">13 natural solutions for deterring ants</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/at-home/blogs/13-natural-remedies-for-the-ant-invasion">Natural pest control methods can help you cope with and eliminate the problem.</p>
</div>
</a>
</li>
<li class="promo_rail_border">
<a href="/your-home/organic-farming-gardening/stories/how-identify-different-types-bees">
<div class="promo-img left_img">
<img src="https://media.mnn.com/assets/images/2017/07/HoneyBeeAtHiveEntrance.jpg.100x100_q80_crop-smart.jpg" alt="A honey bee at the entrance to a hive" class="promo-rail-link" data-promo-url="/your-home/organic-farming-gardening/stories/how-identify-different-types-bees" data-promo-rail="WE LIKE (most) BUGS"/>
</div>
<div class="promo-text">
<h3 class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/organic-farming-gardening/stories/how-identify-different-types-bees">How to identify different types of bees</h3>
<p class="promo-rail-link" data-promo-rail="WE LIKE (most) BUGS" data-promo-url="/your-home/organic-farming-gardening/stories/how-identify-different-types-bees">And wasps and hornets and yellow jackets and other flying insects.</p>
</div>
</a>
</li>
</ul>
</div>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(max-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(min-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
<div id="dfp-ad-d7_test_rr_atf-wrapper" class="">
<div id="slug-mnn-rr-bottom" class="slug hide">SPONSORED</div>
<div id="mnn-rr-bottom">
<script>var fullAdUnit="/1024612/em_wilderness";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){var targetSlot=googletag.defineSlot(fullAdUnit,[[300,250],[300,600]],'mnn-rr-bottom').defineSizeMapping(mapTallbox).addService(googletag.pubads()).setTargeting('pos','mnn-rr-bottom');googletag.enableServices();googletag.display('mnn-rr-bottom');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-ad-d7_test_rr_atf-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-rr-bottom")){document.getElementById("slug-mnn-rr-bottom").className="slug";}}});}});</script>
</div>
</div>
<div class="hidden-xs">
<style>.signup_rail_container{background:url(https://media.mnn.com/assets/images/2019/01/newsletter-rail-background.png);background-size:auto;padding:0 0 5px 0}.signup_rail_cta{color:#333;padding:72px 0 0 5px;font-size:22px!important;margin:0}.signup_rail_input{border-radius:0;margin:6px 0 0 7px;height:33px!important;margin-bottom:0!important;width:245px!important}.signup_rail_button{margin:6px 0 0 0!important;height:33px!important;font-size:16px;padding:0!important}.signup_rail_help{margin:0 0 0 7px;position:absolute}.signup_rail_link{color:#fff;text-decoration:underline;margin:8px 0 0 9px;display:block}.signup_rail_link:hover{color:#fff}</style>
<div class="right_rail_email_signup c-signup signup_rail_container">
<h4 class="signup_rail_cta">Join our newsletter list</h4>
<form class="c-signup__form">
<div class="c-signup__control form-group">
<!--<label for="EMAIL" style="color:#333;">Email Address</label>-->
<input class="form-control c-signup__email signup_rail_input" type="email" name="EMAIL" placeholder="Email address" aria-label="Email Address"/>
<button class="c-signup__subscribe signup_rail_button" style="background:#2b91cf;">Go</button>
<span class="c-signup__help help-block signup_rail_help">Email is required</span>
<a class="signup_rail_link" href="/newsletter">Want to know more?</a>
</div>
<div class="c-signup__control form-group is-hidden">
<label>Newsletters</label>
<ul class="c-signup__newsletters">
<li>
<label class="is-checked">
<input type="checkbox" name="group[7565][1]" value="1" checked readonly />
<span></span>Monday/Wednesday/Friday Newsletter
</label>
</li>
</ul>
</div>
<div class="c-signup__message"></div>
<div class="c-signup__hp" aria-hidden="true">
<input type="text" name="b_3cbfa0f47ffd280fc4d456701_32de41485d" tabindex="-1" value="">
</div>
</form>
</div>
</div>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(max-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
<div id="dfp-native-rail-wrapper" class="native">
<div id="dfp-native-rail-placeholder"></div>
</div>
<script>(function(mnn_ad){var ad_slot_id="dfp-native-rail-"+mnn_ad.generateNextSlotId();document.getElementById("dfp-native-rail-placeholder").id=ad_slot_id;googletag.cmd.push(function(){if(Modernizr.mq('(min-width: 480px)')){var targetSlot=googletag.defineSlot("1024612/mnn-nat-rail","fluid",ad_slot_id).addService(googletag.pubads());googletag.display(ad_slot_id);googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-native-rail-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-nat-rail")){document.getElementById("slug-mnn-nat-rail").className="slug";}}});}});})(mnn_ad);</script>
</div>
</div>
</div>
<div id="footer">
<div class="container btm-ad hidden-xs">
<div id="dfp-ad-d7_footer_bottom-wrapper" class="">
<div id="slug-mnn-footer" class="slug hide">SPONSORED</div>
<div id="mnn-footer">
<script>var fullAdUnit="/1024612/em_wilderness";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(min-width: 480px)')){var targetSlot=googletag.defineSlot(fullAdUnit,[[728,90]],'mnn-footer').defineSizeMapping(mapHorizontal).addService(googletag.pubads()).setTargeting('pos','mnn-footer');googletag.enableServices();googletag.display('mnn-footer');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-ad-d7_footer_bottom-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-footer")){document.getElementById("slug-mnn-footer").className="slug";}}});}});</script>
</div>
</div>
</div>
<div class="footer-head hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-3">
Quick Links
</div>
<div class="col-sm-3">
MNN Tools
</div>
<div class="col-sm-3">
Connect
</div>
<div class="col-sm-3">
Channels
</div>
</div>
</div>
</div>
<div class="footer-links hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-3">
<ul>
<li><a href="/about-us">About Us</a>
</li>
<li><a href="/advisory-board">Advisory Board</a>
</li>
<li><a href="http://editorsblog.mnn.com/">Editors' Blog</a>
</li>
<li><a href="/mnns-media-page">Press</a>
</li>
<li><a href="/privacy">Privacy</a>
</li>
<li><a href="/terms-conditions-0">Terms of Service</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/blogs">Blogs</a>
</li>
<li><a href="/eco-glossary">Eco-glossary</a>
</li>
<li><a href="/eco-glossary/infographic">Infographics</a>
</li>
<li><a href="/eco-glossary/mnn-lists">Lists</a>
</li>
<li><a href="/photo">Photos</a>
</li>
<li><a href="/video">Videos</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/contact">Contact Us</a>
</li>
<li><a href="/newsletter">Newsletters</a>
</li>
<li><a href="/rss">RSS</a>
</li>
</ul>
</div>
<div class="col-sm-3">
<ul>
<li><a href="/earth-matters">Earth Matters</a>
</li>
<li><a href="/health">Health</a>
</li>
<li><a href="/lifestyle">Lifestyle</a>
</li>
<li><a href="/green-tech">Green Tech</a>
</li>
<li><a href="/money">Eco-Biz Money</a>
</li>
<li><a href="/your-home">Your Home</a>
</li>
<li><a href="/family">Family</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="social-links hidden-xs">
<div class="container">
<div class="row">
<div class="col-sm-2">
<a href="https://www.facebook.com/mothernaturenetwork">
<svg id="fb-circle" class="icon-white" width="22px" height="22px" viewBox="0 0 612 612" style="padding:1px;">
<g>
<path d="M612,306C612,137.004,474.995,0,306,0C137.004,0,0,137.004,0,306c0,168.995,137.004,306,306,306
                                C474.995,612,612,474.995,612,306z M223.825,306v-58.557h35.885V212.03c0-47.764,14.271-82.175,66.569-82.175h62.201v58.418
                                h-43.785c-21.949,0-26.929,14.577-26.929,29.849v29.32h67.487L376.046,306h-58.278v176.617H259.71V306H223.825z"/>
</g>
</svg>Facebook</a>
</div>
<div class="col-sm-2">
<a href="https://twitter.com/mothernaturenet">
<svg id="tw-circle" class="icon-white" width="22px" height="22px" viewBox="0 0 16 16" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M11.98,6.204l0.006,0.255
                                c0,2.604-1.981,5.604-5.604,5.604c-1.112,0-2.147-0.326-3.019-0.885c0.154,0.018,0.311,0.028,0.47,0.028
                                c0.923,0,1.772-0.315,2.446-0.843c-0.862-0.016-1.589-0.586-1.84-1.368C4.56,9.018,4.682,9.029,4.81,9.029
                                c0.18,0,0.354-0.023,0.519-0.068c-0.901-0.182-1.58-0.977-1.58-1.931V7.005c0.266,0.148,0.569,0.236,0.892,0.247
                                C4.113,6.899,3.765,6.296,3.765,5.613c0-0.361,0.097-0.699,0.266-0.99c0.971,1.192,2.423,1.976,4.06,2.058
                                C8.057,6.537,8.04,6.386,8.04,6.232c0-1.087,0.882-1.969,1.97-1.969c0.566,0,1.078,0.239,1.438,0.622
                                c0.448-0.089,0.87-0.253,1.251-0.478c-0.147,0.46-0.459,0.846-0.866,1.09c0.397-0.047,0.778-0.154,1.131-0.31
                                C12.7,5.581,12.365,5.928,11.98,6.204z"/>
</g>
</svg>
Twitter</a>
</div>
<div class="col-sm-2">
<a href="https://www.pinterest.com/mothernaturenet/">
<svg id="pin-circle" class="icon-white" viewBox="0 0 16 16" width="22px" height="22px" style="padding:1px;">
<g>
<path d="M8,0C3.582,0,0,3.582,0,8s3.582,8,8,8s8-3.582,8-8C16,3.581,12.418,0,8,0z M8.624,10.163
            c-0.585-0.045-0.83-0.335-1.288-0.614c-0.252,1.322-0.56,2.59-1.472,3.251C5.582,10.803,6.277,9.303,6.6,7.71
            C6.05,6.783,6.666,4.92,7.826,5.379c1.427,0.565-1.237,3.443,0.552,3.803c1.867,0.375,2.63-3.241,1.472-4.417
            C8.176,3.067,4.98,4.726,5.373,7.157c0.096,0.594,0.709,0.774,0.245,1.595C4.547,8.516,4.227,7.67,4.268,6.544
            c0.066-1.843,1.656-3.133,3.251-3.312c2.017-0.226,3.909,0.74,4.17,2.637C11.984,8.01,10.779,10.33,8.624,10.163z"/>
</g>
</svg>Pinterest</a>
</div>
<div class="col-sm-2">
<a href="https://flipboard.com/@MNNetwork" class="fb_mnn_text">
<img src="/static/img/footer/xflipboard_mnn_25.png.pagespeed.ic.GLLghGMFSD.png" alt="MNN Flipboard">
Flipboard
</a>
</div>
<div class="col-sm-2">
<a href="https://www.instagram.com/mothernaturenetwork/">
<i class="fa fa-instagram" aria-hidden="true"></i>Instagram</a>
</div>
<div class="col-sm-2">
<a href="https://www.linkedin.com/company/mother-nature-network">
<svg class="icon-white" width="22px" height="22px" viewBox="0 0 22 22" style="padding:1px;">
<g>
<path d="M17.174,16.184v-4.295c0-2.301-1.229-3.371-2.865-3.371c-1.322,0-1.914,0.728-2.244,1.237V8.693h-2.49
  c0.033,0.703,0,7.49,0,7.49h2.49V12c0-0.223,0.016-0.446,0.082-0.606c0.18-0.447,0.589-0.91,1.276-0.91
  c0.901,0,1.261,0.687,1.261,1.693v4.008L17.174,16.184L17.174,16.184z M6.952,7.671c0.868,0,1.409-0.575,1.409-1.294
  C8.344,5.643,7.82,5.083,6.968,5.083S5.56,5.642,5.56,6.377c0,0.719,0.541,1.294,1.376,1.294H6.952z M11,22C4.925,22,0,17.075,0,11
  S4.925,0,11,0c6.075,0,11,4.925,11,11S17.075,22,11,22z M8.196,16.184v-7.49H5.707v7.49H8.196z"/>
</g>
</svg>LinkedIn</a>
</div>
</div>
</div>
</div>
<div class="visible-xs">
<div id="dfp-ad-mnn_mobile_bottom-wrapper" class="">
<div id="slug-mnn-mobile-bottom2" class="slug hide">SPONSORED</div>
<div id="mnn-mobile-bottom2">
<script>var fullAdUnit="/1024612/em_wilderness";googletag.cmd.push(function(){var mapTallbox=googletag.sizeMapping().addSize([481,200],[[300,600],[300,250],]).build();var mapBox=googletag.sizeMapping().addSize([1,1],[[300,249],[300,251],[300,100]]).build();var mapHorizontal=googletag.sizeMapping().addSize([481,200],[728,90]).addSize([1,1],[320,50]).build();if(Modernizr.mq('(max-width: 480px)')){var targetSlot=googletag.defineSlot(fullAdUnit,[[300,249]],'mnn-mobile-bottom2').defineSizeMapping(mapBox).addService(googletag.pubads()).setTargeting('pos','mnn-mobile-bottom2');googletag.enableServices();googletag.display('mnn-mobile-bottom2');googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot===targetSlot){document.getElementById("dfp-ad-mnn_mobile_bottom-wrapper").className="dfp-tag-wrapper dfp-tag-enabled";if(document.getElementById("slug-mnn-mobile-bottom2")){document.getElementById("slug-mnn-mobile-bottom2").className="slug";}}});}});</script>
</div>
</div>
</div>
<div class="copyright container">
<div class="row copyright">
<div class="col-xs-12">
<h6>Copyright &copy; 2019 NARRATIVE CONTENT GROUP. All rights reserved.</h6>
</div>
</div>
</div>
</div>
</div>
<!-- <script src="/static/js/vendor/jquery.js"></script> -->
<script src="/static/js/vendor/jquery-3.3.1.min.js.pagespeed.jm.r0B4QCxeCQ.js"></script>
<!-- <script src="http://code.jquery.com/jquery-migrate-1.4.1.js"></script> -->
<!-- <script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script> -->
<script src="/static/js/vendor,_bootstrap.min.js+app,_mnn.utils.20180702.js+app,_loop.utils.js+app,_search.js+app,_nav.actions.20181105.js+app,_newsletters.js+app,_misc.js+vendor,_jquery.fitvids.js.pagespeed.jc.IIYN81fZmp.js"></script><script>eval(mod_pagespeed_Gysy1YxaJn);</script>
<script>eval(mod_pagespeed_Rvrxi$qUg4);</script>
<script>eval(mod_pagespeed_SQcjGr4DQ0);</script>
<script>eval(mod_pagespeed_kBul0hOIWh);</script>
<script>eval(mod_pagespeed_HW_kl6wkw1);</script>
<script>eval(mod_pagespeed_GSYojbUrQp);</script>
<script>eval(mod_pagespeed_6xFmyvbkr$);</script>
<script>eval(mod_pagespeed_600PDlV_dc);</script>
<script>$(function(){$("#article-content, .gallery_text").fitVids();});var obj_fb_url='/earth-matters/wilderness-resources/stories/era-of-human-dominance-over-earth-began-in-1610-say',obj_fb_count='140';</script>
<script src="/static/js/app,_fb.count.js+app,_social.share.js+bxslider,_jquery.bxslider.min.js.pagespeed.jc.4g-bqljaSX.js"></script><script>eval(mod_pagespeed_YyPiEJG9Lz);</script>
<script>eval(mod_pagespeed_p8k1LtN7tn);</script>
<script>eval(mod_pagespeed_6Eykt4mhye);</script>
<script>$(function(){$('.bxslider').bxSlider({auto:true,infiniteLoop:true,moveSlides:1,adaptiveHeight:true,pagerCustom:'#sponsor-rotator-pager',prevText:'<i class="fa fa-arrow-left fa-2x"></i>',nextText:'<i class="fa fa-arrow-right fa-2x"></i>',});});</script>
<script async data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script>var pinit_description=document.title;if(pinit_description.indexOf('|')>-1){pinit_description=pinit_description.split('|')[0];};</script>
<script>(function($,d){"use strict";var _pin_descrip_={};_pin_descrip_.init=function(){$('.pinnable-image').attr('data-pin-description',pinit_description);}
$(_pin_descrip_.init());})(jQuery,document);</script>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=14471;_sf_async_config.domain='mnn.com';_sf_async_config.useCanonical=true;_sf_async_config.sections='Wilderness &amp; Resources';_sf_async_config.authors='Bryan Nelson';(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-a3dg0lzhn7Qx6"});</script><p></p><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a3dg0lzhn7Qx6.gif" height="1" width="1" alt="Quantcast"/></div>
<p></p></noscript>
<!-- End Quantcast tag -->
<span id="content-identifier" obj="1449" type="article" app="core"></span>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','758640910932929');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=758640910932929&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script data-pagespeed-no-defer>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</script><noscript class="psa_add_styles"><link rel="stylesheet" href="/static/css/A.mnn_20190314.css+font-awesome.4.2.0.min.css,Mcc.oSp42dwlHb.css.pagespeed.cf.qvIEBfTl2B.css"/><style>.signup_modal_outer_box{width:700px}.signup_modal_inner_box{height:435px;background-image:url(https://media.mnn.com/assets/images/2019/01/newsletter-modal-background.png)!important;background-size:cover;border:none!important;border-radius:0!important;text-shadow:none!important;padding:20px}.signup_modal_exit{top:-19px!important;right:-8px!important}.signup_modal_heading{color:#333!important;margin:66px 0 0 2px!important;font-size:26px!important}.signup_modal_subhead{color:#333!important;margin:19px 0 0 1px;font-family:Arimo,sans-serif!important;font-size:17px!important;width:280px;line-height:28px}.signup_modal_cta{color:#333;font-size:22px;font-weight:bold;margin:31px 0 0 0}.signup_modal_formbox{margin:5px 0 0 0!important}.signup_modal_formlabel{color:#333;margin:7px 0 0 0;font-size:16px;display:block}.signup_modal_forminput{max-width:230px!important;border-radius:0;height:32px;margin:1px 0 0 0;display:inline}.signup_modal_formhelp{position:absolute}.signup_modal_button{margin:1px 0 0 0!important;padding:0 16px;font-size:16px}.signup_modal_message{position:absolute}.signup_modal_note{margin:14px 0 0 1px;color:#333;width:265px}</style><style>.signup_rail_container{background:url(https://media.mnn.com/assets/images/2019/01/newsletter-rail-background.png);background-size:auto;padding:0 0 5px 0}.signup_rail_cta{color:#333;padding:72px 0 0 5px;font-size:22px!important;margin:0}.signup_rail_input{border-radius:0;margin:6px 0 0 7px;height:33px!important;margin-bottom:0!important;width:245px!important}.signup_rail_button{margin:6px 0 0 0!important;height:33px!important;font-size:16px;padding:0!important}.signup_rail_help{margin:0 0 0 7px;position:absolute}.signup_rail_link{color:#fff;text-decoration:underline;margin:8px 0 0 9px;display:block}.signup_rail_link:hover{color:#fff}</style><style>.AR_1 .strip-rec-link-title{text-align:center}.also-like .widget-header{margin-left:0}.also-like .col-xs-12{padding-right:0}.AR_1 .ob-text-content{padding-left:0!important;width:147px!important}.AR_1 .item-container{width:147px!important}.article .also-like a{float:left!important;margin-right:25px!important;text-align:center}.article .also-like a:nth-child(4), .article .also-like a:nth-child(8) {margin-right:0!important}.article .no-right-rail .ob_container{max-width:660px}.article .no-right-rail .also-like{max-width:672px}@media (max-width:480px){.article .also-like .ob_container a{margin-right:0!important;width:49%}.article .also-like a .item-container{padding-left:5px;padding-right:5px;margin-left:auto;margin-right:auto}.article .also-like .AR_1 .ob-text-content{width:138px!important}}</style><style>.signup_rail_container{background:url(https://media.mnn.com/assets/images/2019/01/newsletter-rail-background.png);background-size:auto;padding:0 0 5px 0}.signup_rail_cta{color:#333;padding:72px 0 0 5px;font-size:22px!important;margin:0}.signup_rail_input{border-radius:0;margin:6px 0 0 7px;height:33px!important;margin-bottom:0!important;width:245px!important}.signup_rail_button{margin:6px 0 0 0!important;height:33px!important;font-size:16px;padding:0!important}.signup_rail_help{margin:0 0 0 7px;position:absolute}.signup_rail_link{color:#fff;text-decoration:underline;margin:8px 0 0 9px;display:block}.signup_rail_link:hover{color:#fff}</style><link href="/static/css/print/A.article.css.pagespeed.cf.8ic0UH35Bd.css" rel="stylesheet" type="text/css" media="print"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
